Impossible de se connecter a youtube [Résolu/Fermé]

aloulou61 50 Messages postés samedi 5 novembre 2011Date d'inscription 4 novembre 2013 Dernière intervention - 23 nov. 2012 à 18:33 - Dernière réponse :  jesus le dieu
- 19 sept. 2017 à 18:17
Bonjour, j'ai un petit probleme avec youtube.Quand j'essai de me connecter un message d'erreur(avec un fond de tele )apparait
'Desolé un accident s'est produit.Nos cables doivent etre surchargés'
help me pls
Afficher la suite 
50Messages postés samedi 5 novembre 2011Date d'inscription 4 novembre 2013 Dernière intervention

13 réponses

aloulou61 50 Messages postés samedi 5 novembre 2011Date d'inscription 4 novembre 2013 Dernière intervention - 24 nov. 2012 à 08:29
0
Utile
Help pls ):
LucasOpak 18 Messages postés dimanche 6 mai 2012Date d'inscription 24 novembre 2012 Dernière intervention - 24 nov. 2012 à 10:54
0
Utile
Réessaye un peux plus tard.
aloulou61 50 Messages postés samedi 5 novembre 2011Date d'inscription 4 novembre 2013 Dernière intervention - 24 nov. 2012 à 17:39
0
Utile
j'ai reessayer tres souvent et ca fait dans les 2jours que c'est comme ca
aloulou61 50 Messages postés samedi 5 novembre 2011Date d'inscription 4 novembre 2013 Dernière intervention - 25 nov. 2012 à 16:18
0
Utile
svp aidez moi
aloulou61 50 Messages postés samedi 5 novembre 2011Date d'inscription 4 novembre 2013 Dernière intervention - 26 nov. 2012 à 22:15
0
Utile
aidez moi svp!
0
Utile
cest la meme chose pour moi... -_-
aloulou61 50 Messages postés samedi 5 novembre 2011Date d'inscription 4 novembre 2013 Dernière intervention - 4 déc. 2012 à 19:25
0
Utile
C'est du a un bug?
aloulou61 50 Messages postés samedi 5 novembre 2011Date d'inscription 4 novembre 2013 Dernière intervention - 5 déc. 2012 à 21:08
0
Utile
quelq'un a une reponse?
aloulou61 50 Messages postés samedi 5 novembre 2011Date d'inscription 4 novembre 2013 Dernière intervention - 8 déc. 2012 à 14:44
0
Utile
help pls
sitelle42 660 Messages postés dimanche 30 mars 2008Date d'inscription 13 juillet 2015 Dernière intervention - 8 déc. 2012 à 15:14
0
Utile
Ils ont eu un problème avec leur nouvelle page d'accueil, mais maintenant tout semble être rentré dans l'ordre. Bonne fin de journée.
0
Utile
Ça me fait pareil depuis hier, et bizarrement, ça me le fait que sur Chrome, essaie d'aller sur un autre navigateur. En espérant que ma réponse a été utile.
juju65000 - 30 mai 2013 à 16:36
-1
Utile
1
toujours impossible de me connecter a mon compte ! GGrrrr