Google Chrome ne veux plus s'ouvrir... [Résolu/Fermé]

Makota 10 Messages postés dimanche 12 février 2012Date d'inscription 3 mai 2013 Dernière intervention - 6 oct. 2012 à 18:06 - Dernière réponse : dr.pc1 4672 Messages postés mercredi 20 juillet 2011Date d'inscriptionContributeurStatut 18 juin 2016 Dernière intervention
- 11 déc. 2012 à 14:54
Bonjour,

J'ai un immense problème et ce problème à un début bien sur.
Il y a quelques heures j'ai télécharger le logiciel Imesh, mais j'ai vue qu'il avait changer tout mon navigeur Google Chrome alors j'ai essayer de le désinstaller. PROBLÈME, il ne voulais pas s'enlever, alors j'ai télécharger Revo qui désinstalle des logiciels. Mais quand j'ai enfin fini de me débarasser de Imesh, j'ai fait pareille pour Revo.
Je suis retourner sur Google Crome, mais il ne s'ouvrait pas. Je les désinstaller et résintaller(j'ai fait sa plusieurs fois !).

Maintenant il ne s'ouvre pas encore.

Quelqu'un aurais la gentillesse de m'aider s'il vous plaie ?

Afficher la suite 

10 réponses

+4
Utile
Comment as-tu fait pour resoudre ce probleme? j'ai le même mais je ne trouve aucune solution:(
Cette réponse vous a-t-elle aidé ?  
dr.pc1 4672 Messages postés mercredi 20 juillet 2011Date d'inscriptionContributeurStatut 18 juin 2016 Dernière intervention - Modifié par dr.pc1 le 6/10/2012 à 18:15
+2
Utile
8
Salut,

- Faudrait d'abord vérifier s'il ne reste pas des restes d'Imesh donc je te redirige vers le forum désinfection.

Cordialement dr.pc1 =)
dr.pc1 4672 Messages postés mercredi 20 juillet 2011Date d'inscriptionContributeurStatut 18 juin 2016 Dernière intervention - 7 oct. 2012 à 16:29
Ok, faudrait quand même vérifier si tu n'es pas infecté mais c'est toi qui voit.

@+
j'ai le meme probleme !!
dr.pc1 4672 Messages postés mercredi 20 juillet 2011Date d'inscriptionContributeurStatut 18 juin 2016 Dernière intervention - 31 oct. 2012 à 09:14
Salut,

Fait un dans sujet dans le forum virus/sécurité :)
Salut les amis j'ai vraiment le meme problem que Makota ! j'ai désinstaller réistaller plusieurs fois mais ça marche toujours pas !! quelqu'un peux me dire ce que je devais faire svp ? )
dr.pc1 4672 Messages postés mercredi 20 juillet 2011Date d'inscriptionContributeurStatut 18 juin 2016 Dernière intervention - 11 déc. 2012 à 14:54
Salut,

Crée un nouveau sujet ici : http://www.commentcamarche.net/forum/virus-securite-7