Posez votre question Signaler

Kies ne reconnaît pas mon samsung

Margot 31 5Messages postés lundi 10 septembre 2012Date d'inscription 10 septembre 2012Dernière intervention - Dernière réponse le 4 juil. 2014 à 22:00
Bonjour,
J'ai entré tous les codes demandés et kies ne reconnaît toujours pas mon téléphone.
Quelqu'un sait-il ce qu'il faut faire dans ce cas-là ?
Merci.
Lire la suite 
Réponse
+5
moins plus
deconnecter votre galaxy ace.
puis faites ceci sur votre galaxy ace Pour s'assurer que le téléphone GT-S5830 est dans un mode correct pour se connecter à KIES, activez le mode de débogage USB.



1. Depuis le mode veille, appuyez sur Applications.

2. Sélectionnez Settings (Paramètres).

3. Sélectionnez Applications.

4. Sélectionnez Development (Développement).
5. Cochez la case en regard de l'option USB debugging (Débogage USB) pour activer la fonction
lolo- 10 sept. 2012 à 17:56
et ensuite avant de rebrancher dans votre logiciel kies faites reparer la connection
une fois fait rebrancher votre galaxy ace
Répondre
lolo- 10 sept. 2012 à 19:34
avant je voudrais que désinstalle kies via un logiciel qui se nomme revo ununstaller quand ce logiciel a tout supprimer tu utilise ccleaner et avec lui tu nettoie ta base de registre.
tu redemarre ton pc et reinstalle kies telecharger sur le site de samsung.une fois celui ci installer et lancer tu rebranche ton phone et pas avant.
ici pour revo.
http://www.commentcamarche.net/download/telecharger-34055245-revo-uninstaller

ici pour ccleaner
http://www.commentcamarche.net/download/telecharger-168-ccleaner
Répondre
lili23- 4 juil. 2014 à 22:00
reparer la connexion ?? Que veut tu dire par là ?
Répondre
Ajouter un commentaire
Réponse
+3
moins plus
Pour ma part j'ai essayé tout ce que vous avez proposé mais rien ne fonctionnait. La meilleure façon c'est d'utiliser son téléphone comme une clé usb en installant le driver :

http://forum.frandroid.com/topic/127019-installer-les-pilotes-drivers-usb-sans-samsung-kies/

Ciao !
Ajouter un commentaire
Réponse
+1
moins plus
Tout dépend de quel samsung tu as car il ne les détecte pas tous
Ajouter un commentaire
Réponse
+1
moins plus
bonjour
pour kies y a pas de code...
alors expliquez vous qu'essayez vous de faire?
Ajouter un commentaire
Réponse
+1
moins plus
c'est ptêt un peu tard mais moi aussi j'ai ramé des heures et puis j'ai trouvé le tiercé gagnant:
1- Mode stockage USB déconnecté
2- Paramètres/applications/développement/décocher mode débug usb
3- Passer en mode "hors connexion ou mode avion" en décochant Paramètres/réseaux sans fil.

Voilou
Bonsoir
Ajouter un commentaire
Réponse
+0
moins plus
J'ai installé kies sur mon ordi et chaque fois que je connecte mon galaxy ace, il ne le reconnaît pas. Il m'a demandé le code S/N qui se trouvait dans le téléphone.
Ajouter un commentaire
Réponse
+0
moins plus
J'ai le galaxy ace GT-S5830
Ajouter un commentaire
Réponse
+0
moins plus
J'ai installé kies sur mon ordi et chaque fois que je connecte mon galaxy ace, il ne le reconnaît pas. Il m'a demandé le code S/N qui se trouvait dans le téléphone.
Margot 31 5Messages postés lundi 10 septembre 2012Date d'inscription 10 septembre 2012Dernière intervention - 10 sept. 2012 à 19:21
Et ça ne marche toujours pas. J'ai envoyé un message à Samsung, affaire à suivre.
Merci
Répondre
Sasuke ZOURE 17Messages postés mercredi 7 août 2013Date d'inscription 10 janvier 2014Dernière intervention - 7 août 2013 à 14:59
jai le mm bleme avec ma wave 3. kies ne reconnait j'ai applique mais xa passe tjr pas
Répondre
al91 55Messages postés mercredi 4 mai 2005Date d'inscription 3 novembre 2014Dernière intervention - 7 août 2013 à 16:05
appliquer le tiercé gagnant ci -dessous par al91
Répondre
Sasuke ZOURE 17Messages postés mercredi 7 août 2013Date d'inscription 10 janvier 2014Dernière intervention - 10 août 2013 à 12:10
j'ai bien essaye "le tierce gagnant" mais ya le message suivant qui s'affiche: "reconnecter votre peripherique en mode samsung kies ( pc studio ) le mode de connexion en cours n'ai pas pris en charge par kies"
en rappel j'ai signale plus haut que je n'arrivais pas a connecter ma wave3 avec kies.merci
Répondre
al91 55Messages postés mercredi 4 mai 2005Date d'inscription 3 novembre 2014Dernière intervention - 10 août 2013 à 16:38
Ben c'est quoi comme wave 3?
Le message me semble clair, Samsung ne connait pas non plus.
Il est peutêtre encore sous Bada!
j'ai lu par ailleurs que les Wave3 upgradés de Bada vers android (jelly bean) faisaient aussi des tas de difficultés.
Répondre
Ajouter un commentaire
Réponse
+0
moins plus
pas mal de gens ont installé et utilisé airdroid avec succès
finistelle- 31 mai 2014 à 09:07
Ah oui effectivement ! voilà une bonne alternative ! Merci pour tout : ça marche d'enfer !
Répondre
Ajouter un commentaire
Ce document intitulé «  Kies ne reconnaît pas mon samsung  » issu de CommentCaMarche (www.commentcamarche.net) est mis à disposition sous les termes de la licence Creative Commons. Vous pouvez copier, modifier des copies de cette page, dans les conditions fixées par la licence, tant que cette note apparaît clairement.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.