Posez votre question Signaler

Problème de démarrage ASUS

Sibophone 9Messages postés mardi 28 août 2012Date d'inscription 16 avril 2013 Dernière intervention - Dernière réponse le 26 août 2015 à 13:37
Bonjour,
Mon portable (ASUS X5DAF) ne démarre plus qu'une fois sur 50 mise sous tension environ...
Cela se produit depuis un formatage via la partition de restauration de Windows7.
Dès le lendemain il ne démarrait plus. Il se met sous tension (diode témoin, son du lecteur DVD-Rom) mais l'écran reste noir (sans rétro-éclairage et sans logo de la marque évidemment) et rien ne se passe.
Au bout de nombreuses tentatives il fini par démarrer tout à fait normalement et fonctionne alors à merveille.
A noter que les re-démarrages se passent tout à fait normalement aussi.
Seule un arrêt du système conduit à cette situation.
J'ai tenté une seconde restauration du système via cette même partition (F9 au démarrage), une vérification des pilotes, rien n'y fait...
La procédure que l'on m'a décrite pour un "ClearBios" me semble relever du canular (garder le bouton de démarrage enfoncé 5, 10, 30 ou 60 secondes hors-tention, batterie ôtée) et surtout ne règle en rien mon problème...
Je tenterai bien un vrai formatage et une nouvelle installation de Windows, mais je ne dispose pas de disque pour le système d'exploitation.
Sinon, j'ai récupéré sur le site d'ASUS une MAJ de mon BIOS et envisage de le flasher. Mais je ne connais pas bien la procédure et ai peur de perdre ma partition de restauration et qu'elle contienne des fichiers d'appairage DD/exploit/hardware...
Si quelqu'un peut me m'aider je le remercirai éternellement!! Cet ordi est un outil de travail et je dois le récupérer absolument !!!
MERCI !!!!!!!!
Lire la suite 
Réponse
+2
moins plus
3 ans pour la pile , ça peut faire pas mal...
Certaines machines ont absolument besoin que cette pile soit OK pour qu'elle crée l'impulsion pour le démarrage...mais pour savoir si ton modèle est dans ce cas....?!
Le plus difficile est de la localiser...regarde...
@+

Ajouter un commentaire
Réponse
+1
moins plus
Bonjour....

As-tu accès au bios ?
As-tu essayé de démarrer en mode sans échec ?
Quel âge a cette machine, ceci pour savoir si la pile de la CM peut être HS....?
La pesée de 30 secondes sur M/A sans batterie ni secteur n'a rien d'un canular, ça a pour but de vider les condensateurs de leur électricité emmagasinée , ça suffit relativement souvent....selon où est le pb, il est évident que si le DD est HS, ça ne fera rien !
Cdt,
@+

Ajouter un commentaire
Réponse
+1
moins plus
Ok, je regarderai ça. Merci !!
Ajouter un commentaire
Réponse
+0
moins plus
J'ajoute que je pense que mon DD ne se lance pas, sauf exception, lorsque tout fonctionne parfaitement. Peut-être d'ailleurs que le BIOS non-plus ne démarre pas, rien ne m'indique le contraire... Voilà... je crois avoir été le plus complet possible...
Ajouter un commentaire
Réponse
+0
moins plus
Personne ne sait m'aider ??
Ajouter un commentaire
Réponse
+0
moins plus
Merci beaucoup Poupougne !!

Elle doit avoir 3 ans environ. Le démarrage en mode sans échec fonctionne comme très bien, comme un démarrage normal, toutes les 40 fois environ...

Le ClearBIOS reste sans effet.

Et oui, j'accède au BIOS, comme le reste, touche F2, une fois sur 40...

Tout marche à merveille, quand ça démarre...
Ajouter un commentaire
Réponse
+0
moins plus
Pense à me dire.....merci ! ;)
Ajouter un commentaire
Réponse
+0
moins plus
Bien sûr.
Ajouter un commentaire
Réponse
+0
moins plus
La pile-bouton au lithium 3V affiche 3,23V effectifs... j'en profiterai pour la changer mais visiblement ça ne solutionnera pas mon problème... :/
Ajouter un commentaire
Réponse
+0
moins plus
Oupsssssssssssss..tu es sûr de ton voltmètre ?!
Ajouter un commentaire
Réponse
+0
moins plus
Ben assez... en fait il est normal qu'une pile neuve ou en excellent état affiche une tension supérieure à celle annoncée, qui correspond à une tension moyenne garantie par le fabricant. Enfin, quoiqu'il en soit, je la change demain et je te tiens au jus !! :)
Ajouter un commentaire
Réponse
+0
moins plus
Perso, je n'ai jamais vu une CR2032 ( je suppose que c'est CE modèle ?!) avoir une tension supérieure à 3.1 volts...mais bon...pourquoi pas ? ;)
D'un autre côté, elle peut avoir une tension OK et être faible en intensité....pour le prix, à mon avis, ça vaut le coup d'essayer....
Ajouter un commentaire
Réponse
+0
moins plus
Surtout qu'elle est déjà démontée... je te tiendrais au jus.
Ajouter un commentaire
Réponse
+0
moins plus
Je te souhaite que ce ne soit que ça...!
Ajouter un commentaire
Réponse
+0
moins plus
Si seulement... j'ai besoin de cet ordi pour traiter mes photos car l'écran est calibré et je n'ai absolument pas les moyens de m'en payer un autre...

http://500px.com/sibophone
Ajouter un commentaire
Réponse
+0
moins plus
wait and see......!
;)
Ajouter un commentaire
Réponse
+0
moins plus
Bonjour ! Même problème pour moi...
As tu trouvé une solution ?
Ajouter un commentaire
Réponse
+0
moins plus
Non, désolé...
Ajouter un commentaire
Réponse
+0
moins plus
Bonjour,
je déterre le sujet.
J'ai aussi le même problème, le pc démarre une fois de temps en temps. une fois démarré il fonctionne normalement.
comment contrôler l'impulsion de démarrage sur la CM ?
Je vais aussi vérifier si un emplacement mémoire ou une barette de RAM car il pourrait empêcher le démarrage, d'après ce que j'ai pu voir sur une video mais ce n'était pas un asus.
Ajouter un commentaire
Réponse
+0
moins plus
Bonjour,
j'ai exactement le même problème. Ce problème parait assez courant (chez les Asus? ) , quelqu'un aurait-il entendu parler d'une solution ? Et quel test puis-je faire pour vérifier ou ecarter certaines hypothèses ?
Merci pour vos réponses.
Ajouter un commentaire
Ce document intitulé «  Problème de démarrage ASUS  » issu de CommentCaMarche (www.commentcamarche.net) est mis à disposition sous les termes de la licence Creative Commons. Vous pouvez copier, modifier des copies de cette page, dans les conditions fixées par la licence, tant que cette note apparaît clairement.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.