Posez votre question Signaler

Gigaset A400A touche message

miskie80 4Messages postés vendredi 3 août 2012Date d'inscription 7 août 2012Dernière intervention - Dernière réponse le 7 août 2012 à 13:58
Bonjour,
Je viens d'acheter un gigaset A400A et la touche message clignote constamment alors que le répondeur n'est pas activé et que personne ne nous appelle!!!il me signale toujours un nouveau message mais je n'ai pas de messagerie! merci de m'aider ça me rends dingue!!
Lire la suite 
Réponse
+0
moins plus
Peut être est-ce un clignotement pour te signaler de mettre en marche ton répondeur ou peut être un message vocal qui t'explique comment configurer ta messagerie ...

C'est de plus en plus courant.
Ajouter un commentaire
Annonces
 
moins plus
Réponse
+0
moins plus
en fait mon répondeur ne fonctionne pas même si je l'active!! tu saurai pas réparer ça??
Ajouter un commentaire
Annonces
 
moins plus
Réponse
+0
moins plus
Faut voir avec celui qui t'a vendu ton appareil ou alors avec ton opérateur téléphonique ...
Ajouter un commentaire
Réponse
+0
moins plus
merci!!!
Ajouter un commentaire
Réponse
+0
moins plus
Bonjour,

J'ai le même téléphone.
Par défaut le rappel visuel sur le combiné des appels manqués (= appels reçus non décrochés) et / ou des messages laissés sur répondeur est activé. Celà se traduit effectivement par un clignotement et 'Nouveau Message' sur le combiné.
Voilà la manip à réaliser pour désactiver ce rappel visuel (page 9 du mode d'emploi : 'Journal des appels / du répondeur...'):
Pour les appels manqués:
Menu -->*#05#751 --> OK
Pour les messages laissés sur répondeur:
Menu -->*#05#771 --> OK
Ajouter un commentaire
Réponse
+0
moins plus
Bonjour...

Sur certains mobiles, la touche clignote en permanence, et reste fixe dans le cas où il y a un message...vérifie en mettant un message... !
Cdt,
@+
Ajouter un commentaire
Réponse
+0
moins plus
merci!! mais en fait je n'arrive pas à activer mon répondeur. il est allumé il reste 25 min d'enregistrement et quand j'appel chez moi il me dis que le répondeur n'est pas en service!!!
Ajouter un commentaire
Réponse
+0
moins plus
Tu es certaine de ne pas confondre le répondeur intégré à ton téléphone et le répondeur de ta ligne chez ton FAI ?
Ajouter un commentaire
Réponse
+0
moins plus
J'en reviens encore une fois au mode d'emploi (page 10 Activation /désactivation du répondeur). Il ne suffit pas que le voyant soit allumé sur le répondeur il faut aussi l'activer à partir du combiné: Menu --> Répondeur --> OK --> Activation --> OK.
Le répondeur prendra la main après 18 secondes de sonnerie sans décrochage. Ce délai est aussi paramétrable cf mode d'emploi.
Ajouter un commentaire
Ce document intitulé «  gigaset A400A touche message  » issu de CommentCaMarche (www.commentcamarche.net) est mis à disposition sous les termes de la licence Creative Commons. Vous pouvez copier, modifier des copies de cette page, dans les conditions fixées par la licence, tant que cette note apparaît clairement.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.