Posez votre question Signaler

Raccourci Internet sur bureau [Résolu/Fermé]

daniel141 - Dernière réponse le 28 mai 2013 à 01:22
Bonjour ,
Je viens de m'apercevoir que les raccourcis web sur mon bureau ne fonctionnent plus A chaque tentative d'ouverture j'obtiens le message suivant :
"Aucun programme n'est associé à ce fichier pour éxécuter cette action. Crééer une association en utilisant l'application "Ootions de dossiers" dans le panneau deconfiguration"
Le problème c'est que tout me semble OK.
Voici ce que j'ai vérifié
Option des dossiers => "Type de fichiers" => URL ouvrir avec Firefox:OK
Toujours utiliser ce programme :OK
Option des dossiers => "Type de fichiers" => HTM et HTML ouvrir avec Firefox : OK
Toujours utiliser ce programme :OK
Clic droit =>"ouvrir" marche pas .
suffixe "htm" c'est bon
dans "cible" =>"propriétés" pas d'erreur
Petit détail : si je clique sur le raccourci alors que Firefox ou IE sont ouvert, le raccourci fonctionne.
Auriez-vous une idée, car moi je sèche .... !
Lire la suite 
Réponse
+6
moins plus
j'ai résolu le problème, en allant dans le panneau de configuration dans Options Internet
Puis dans " programmes "
puis cocher la case " m'indiquer si Internet Explorer n'est pas le navigateur par défaut "

Mimi

S.._W.....- 28 mai 2013 à 01:22
Merci ;)
Annonces
 
moins plus
Réponse
+1
moins plus
Bonjour,
Le problème est résolu : il n'y avait plus de navigateur par défaut de défini !
Bonne journée à tous

Renzo2 16Messages postés dimanche 8 avril 2007Date d'inscription 2 décembre 2010Dernière intervention - 9 avril 2007 à 09:30
Bonjour Daniel

j'ai le meme prob que toi .

peux tu m'aider ?. j'ai que une connection d'internet.

Merci d'avance

Renzo
Annonces
 
moins plus
Réponse
+1
moins plus
Bonjour,

Sous vista, vous pouvez aller sur "Programmes par défauts" et ensuite "Choisissez vos programmes par défaut" et ensuite à gauche vous sélectionnez "Internet explorer" puis "Définir ce programme comme programme par défaut". Si vous utilisez comme navigateur Internet explorer et que vos raccourcis vers vos sites internet ne fonctionnent plus subitement, cette manoeuvre les rétablira probablement (pour moi, ça a marché).

Réponse
+0
moins plus
Moi j'ai exactement le même prob ; et seulement une connection à l'internet qui est par defaut . Comment doit je faire ? HELP!!

Réponse
+0
moins plus
Salut;
tu trouvras la repence dans ce totu http://comment-astuces.blogspot.com/...
A+

Réponse
+0
moins plus
Bonjour,

La difficulté peut provenir après une désinstallation de programme qui désactive I.E. comme navigateur par défaut.

Il suffit d'ouvrir I.E.

- Options
- Programmes

vérifier si la fenêtre I.E. est le navigateur Web par défaut "utiliser par défaut" est bien grisée.

Si non: cliquer, appliquer.

un simple clic suffit pour retrouver la fonctionnalité du raccourci

Je suis sous WinXP I.E.7 et Firefox

Je n'ai pris connaissance de la demande que très tardivement.

Bonne journée

Ce document intitulé «  Raccourci Internet sur bureau  » issu de CommentCaMarche (www.commentcamarche.net) est mis à disposition sous les termes de la licence Creative Commons. Vous pouvez copier, modifier des copies de cette page, dans les conditions fixées par la licence, tant que cette note apparaît clairement.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.