Signaler

Désactivation connexion automatique Facebook [Fermé]

Posez votre question Brenotin 105Messages postés vendredi 13 novembre 2009Date d'inscription 13 juin 2016 Dernière intervention - Dernière réponse le 23 avril 2014 à 18:20 par baladur13
Bonjour, voila, lorsque je souhaite me rendre sur Facebook, mon identifiant ainsi que mon mot de passe sont déjà inscrit dans les champs à remplir...

Ce qui fait que TOUT le monde ayant accès a mon ordinateur peut y accéder, j'aimerais savoir comment désactiver cette fonction (j'utilise Google Chrome)
La case "Garder ma session active" est pourtant bien désactivée...
Merci d'avance !
Utile
+3
plus moins
Bonjour
Voir
https://support.google.com/chrome/answer/95606?hl=fr&ref_topic=3421433
plus spécialement "Supprimer les mots de passe enregistés"
Cette réponse vous a-t-elle aidé ?  
Utile
+0
plus moins
Non, ce que je veux dire, c'est que j'ai beau me deconnecter, mon identifiant reste inscrit dans le champ ainsi que mon mot de passe
Utile
-1
plus moins
Il suffit de se déconnecter, non?
Utile
-1
plus moins
Est ce que quand tu t'es inscrit une fenêtre disant: voulez vous enregistrer le mot de passe pour ce site? c'est ouverte et toi tu as dit oui?
Dans ce cas aucune idée et dans l'autre aucune non plus mais on doit pouvoir changer l'enregistrement du mot de passe
Essaye avec un autre navigateur de te connecter pour voir si ca fait le même problème.
Moi je sais pas trop j'utilise Firefox...

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !