Pc portable Asus bloque après 10min [Fermé]

ylx55 - 1 juin 2012 à 12:38 - Dernière réponse :  n10j
- 25 févr. 2013 à 11:58
Bonjour, après plusieur recherche sur divers forum je vais essayer de vous exposer mon problème , j'ai un pc portable Asus K61I avec Windows Seven
Premièrement lorsque je l'allume il se lance sans me demander de déverrouiller la session puis ensuite au bout d'une dizaine de minute lorsque que j'utilise un logiciel surtout avec les navigateur web , mon pc se bloque , j'explique , lors par exemple d'un chargement d'une nouvelle page apparait l'anneau bleu de chargement puis je ne peux plus toucher à la page puis je ne peux plus toucher a la barre démarrer . Ctrl-alt-suppr ne fonctionne pas non plus . Je suis donc obliger de redémarrer mon pc en faisant un reset .
Puis pour avoir encore une dizaine de minute de fonctionnement , je dois l'allumer en mode sans échec puis faire redémarrer a partir du menu démarrer.
Quelqu'un aurait-il une idée ?
Afficher la suite 

45 réponses

nosmarties 1710 Messages postés dimanche 29 juillet 2007Date d'inscription 26 août 2012 Dernière intervention - 1 juin 2012 à 12:59
+1
Utile
23
Essaie de balayer ton ordi avec un antivirus ; essaie Norton power eraser :

http://security.symantec.com/nbrt/npe.aspx
Cette réponse vous a-t-elle aidé ?  
Je vais essayer ça alors ! J'essaie de vous tenir au courant des que j'aurai pu faire ce scan !
J'ai gravé acronis sur un cd , j'ai mis le lecteur cd en premier devant le disque dur dans le BIOS mais rien ne se passe au redémarrage ... ?
nosmarties 1710 Messages postés dimanche 29 juillet 2007Date d'inscription 26 août 2012 Dernière intervention - 4 juin 2012 à 22:22
Pour démarrer un CD bootable , il faut presser une touche du clavier lorsque l'invite de commande affiche un message genre :
"Appuyez sur une touche pour démarrer depuis le CDROM.............."

Même si l'invite de commande te cause en anglais... :-)
J'ai réussi à booter le cd , après l'analyse , 2 fichiers infectés que j'ai donc supprimé , mais le problème persiste après une vingtaine de minutes de surf ça replante...
nosmarties 1710 Messages postés dimanche 29 juillet 2007Date d'inscription 26 août 2012 Dernière intervention - Modifié par nosmarties le 5/06/2012 à 14:29
0
Utile
17
Bien cela pourrait provenir d'une interférence avec les paramètres de gestion de l'énergie de l'ordinateur : plus précisément l'économie d'énergie de l'ordinateur.

Sous Windows Seven tu fais "Panneau de configuration" - "Options d'alimentation"
Met le sur "Usage normal" dans un premier temps

A gauche, clique sur "Quand éteindre l'écran"
"Eteindre l'écran" - jamais
"Mettre l'ordinateur en veille" - jamais
Clique sur "Modifier les paramètres d'alimentation avancés" (en bleu)

Développe tout pour contrôle :

"Arrêter disque dur après" -- jamais

"Veille" - "Veille après" ------ jamais
"Veille" - "Mettre en Veille prolongée après" -- jamais

Clique OK et

"Enregistrer les modifications" si il y a lieu.
nosmarties 1710 Messages postés dimanche 29 juillet 2007Date d'inscription 26 août 2012 Dernière intervention - 6 juin 2012 à 12:35
Bien tu as fait une erreur de syntaxe :

Je te rappelle donc la commande :

secedit /configure /cfg %windir%\inf\defltbase.inf /db defltbase.sdb /verbose
nosmarties 1710 Messages postés dimanche 29 juillet 2007Date d'inscription 26 août 2012 Dernière intervention - 6 juin 2012 à 12:35
Si tu arrives pas : exécute le fix it de microsoft :

http://support.microsoft.com/kb/313222/fr
nosmarties 1710 Messages postés dimanche 29 juillet 2007Date d'inscription 26 août 2012 Dernière intervention - 6 juin 2012 à 12:38
Et penses à redémarrer après une intervention comme celle ci pour que les changements prennent effet.
Ceci ne marche pas pour Seven ...
0
Utile
1
Plus personne pour m'aider car j'ai besoin de mon pc et après plusieurs tentatives de résolution de problème je n'ai toujours pas trouvé la solution ...

HELP ^^
nosmarties 1710 Messages postés dimanche 29 juillet 2007Date d'inscription 26 août 2012 Dernière intervention - 12 juin 2012 à 12:43
0
Utile
Et bien , as-tu vérifié les messages consignés par Microsoft Windows 7 dans le Centre de Maintenance de Windows 7 ?

"Panneau de configuration" - "Centre de Maintenance"

En dessous de "Examiner messages récents.... blabla" , cela dit quoi ???...