Youtube ne se lance pas [Fermé]

sixboy 38 Messages postés vendredi 20 avril 2012Date d'inscription 7 octobre 2012 Dernière intervention - 1 mai 2012 à 12:31 - Dernière réponse : sixboy 38 Messages postés vendredi 20 avril 2012Date d'inscription 7 octobre 2012 Dernière intervention
- 3 mai 2012 à 18:44
Bonjour,



lorsque je lance la recherche youtube sur google celui ne se lance pas il charge,charge...mais ca vient aidez moi svp que faire??
Afficher la suite 
38Messages postés vendredi 20 avril 2012Date d'inscription 7 octobre 2012 Dernière intervention

11 réponses

N2Bf 260 Messages postés mercredi 21 mars 2012Date d'inscription 21 mai 2012 Dernière intervention - 1 mai 2012 à 12:34
0
Utile
Quel est ta config ?
sixboy 38 Messages postés vendredi 20 avril 2012Date d'inscription 7 octobre 2012 Dernière intervention - Modifié par sixboy le 1/05/2012 à 13:34
0
Utile
je ne sais pas
sixboy 38 Messages postés vendredi 20 avril 2012Date d'inscription 7 octobre 2012 Dernière intervention - 1 mai 2012 à 13:29
0
Utile
comment je fais pour savoir
N2Bf 260 Messages postés mercredi 21 mars 2012Date d'inscription 21 mai 2012 Dernière intervention - 2 mai 2012 à 00:43
0
Utile
C'est Windows Xp ou vista

Si c'est Xp clique droit sur "Poste de travail" et sur propriété
Pour vista le même chose mais tu cliques droit sur "ordinateur"
Cette pareil pour windows 7
sixboy 38 Messages postés vendredi 20 avril 2012Date d'inscription 7 octobre 2012 Dernière intervention - 2 mai 2012 à 13:29
0
Utile
merci de m'avoir repondu N2BF je suis sur windows 7 je viens de faire ta manip ensuite je fais quoi??
N2Bf 260 Messages postés mercredi 21 mars 2012Date d'inscription 21 mai 2012 Dernière intervention - 2 mai 2012 à 17:59
0
Utile
Ensuite tu colles tout ce qu'il y a écrit sous système.

Tu colles ça dans ta réponse
sixboy 38 Messages postés vendredi 20 avril 2012Date d'inscription 7 octobre 2012 Dernière intervention - 2 mai 2012 à 18:19
0
Utile
impossible de copier j'fais un clique droit mais se passe :/
N2Bf 260 Messages postés mercredi 21 mars 2012Date d'inscription 21 mai 2012 Dernière intervention - 2 mai 2012 à 18:25
0
Utile
fait Ctrl+c et après pour coller ctrl+v
sixboy 38 Messages postés vendredi 20 avril 2012Date d'inscription 7 octobre 2012 Dernière intervention - 2 mai 2012 à 18:39
0
Utile
toujours rien, je me demande bien si je suis dans le bonne endroit
panneau de conf=>tou les panneaux de conf=>système?
N2Bf 260 Messages postés mercredi 21 mars 2012Date d'inscription 21 mai 2012 Dernière intervention - Modifié par N2Bf le 2/05/2012 à 23:31
0
Utile
Nonn! Clique droit sur ordinateur et sur propriété
N2Bf résout les problèmes d'informatique,Smartphone etc...
N'hésitez surtout pas à m'envoyé des messages privé si vous avez des problèmes et si j'ai la réponse j'en ferais profiter tous le monde.
sixboy 38 Messages postés vendredi 20 avril 2012Date d'inscription 7 octobre 2012 Dernière intervention - 3 mai 2012 à 18:44
0
Utile
bah ouui cque j'fais mais je tombe toujour sur panneau de conf=>tou les panneaux de conf=>système