Signaler

Activer wifi dans windows 7 starter

Posez votre question anonymousofficiel 61Messages postés lundi 30 avril 2012Date d'inscription 28 mai 2012 Dernière intervention - Dernière réponse le 30 avril 2012 à 18:54
Bonjour,depuis 5 mois,j utilise un bios appele hyperspace de technologies et jaimerais avoir internet sur windows 7 starter mais le wifi est desactive et quand je veux chercher un reseau il y a que broadband connection et windows est en anglais HELP ME PLEASE,merci d avance et desole,il n y a ni accents ni apostrophes sur hyperspace.
Afficher la suite 
Utile
+0
moins plus
Essaye avec une touche FN (a droite de ctrl) et par exemple F2 ou une autre il y a une petite icône bleue dessus simbolisant le wifi, peut-être que sa va marcher ?

Tiens nous au courant.
Ajouter un commentaire
Utile
+0
moins plus
j essaye dans 5 mn merci
Ajouter un commentaire

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !