Menu

IMessage ne marche pas sur mon Ipod Touch [Fermé]

iceteabulle 3 Messages postés jeudi 26 avril 2012Date d'inscription 29 septembre 2012 Dernière intervention - 26 avril 2012 à 14:55 - Dernière réponse :  Haroldlb
- 29 mai 2016 à 21:03
Bonjour, iMessage ne marche pas sur mon ipod touch 4e G . En faite je me suis crée un compte iMessage mais au moment de la vérification de l'adresse et bien sa me met que l'adresse n'est pas valide ou quelque chose comme sa ...
Bref j'aimerai bien trouver une solution , Merci d'avance .
Afficher la suite 

13 réponses

furious89 37 Messages postés mercredi 3 août 2011Date d'inscription 1 octobre 2013 Dernière intervention - 7 juil. 2012 à 13:39
+8
Utile
2
Bonjour,

Utilise ton identifiant Apple. Ca devrait fonctionner.
Cette réponse vous a-t-elle aidé ?  
Moi aussi j'ai le même problème mais avant , j'avais iMessage qui marchait ... Je ne sais pas pourquoi ça ne marche plus, tout ce que j'ai fais c'est me connecter à la Wifi d'une copine en revenant de vacance ( donc iMessage n'avait pas servit pendant une semaine ) Lorsque que iMessage à été désactiver j'ai voulu le réactiver mais au moment de la vérification , ça me ramène à la page ou je dois rentrer mon identifiant Apple
SVP aider moi !!!
Quand j'envois un imessage ça me met "non distribué" automatiquement comment faire?
+2
Utile
Bonjour,
Exacte moi aussi sa me le fais ! Je retourne sur la page d'accueil . Je pense que c'est un gros bug sur iMessage en se moment.
TheBoSSmiCK 4 Messages postés dimanche 29 septembre 2013Date d'inscription 29 septembre 2013 Dernière intervention - 29 sept. 2013 à 21:10
+2
Utile
J ai exactement le même problème que toi ...
QUeLqUn pourrait nous éclairer ??
margaux0903 24 Messages postés lundi 16 janvier 2012Date d'inscription 27 août 2012 Dernière intervention - 26 avril 2012 à 17:08
0
Utile
Est ce que t'es en Wifi quand tu le fais ?
iceteabulle 3 Messages postés jeudi 26 avril 2012Date d'inscription 29 septembre 2012 Dernière intervention - 27 avril 2012 à 16:15
0
Utile
Oui .
margaux0903 24 Messages postés lundi 16 janvier 2012Date d'inscription 27 août 2012 Dernière intervention - 7 juil. 2012 à 13:36
0
Utile
Je pense alors que tu peux essayer de créer une autre adresse Itunes et d'essayer à nouveau :)
iceteabulle 3 Messages postés jeudi 26 avril 2012Date d'inscription 29 septembre 2012 Dernière intervention - 29 sept. 2012 à 09:33
0
Utile
Ok, merci, jevais essayer :)
Zozo-du-14 - 26 août 2014 à 01:03
0
Utile
Est ce que ton probleme a été résolu car j'ai exactement le meme en ce moment...
0
Utile
2
Moi non plus sa ne marche pas
Exactement pareil
Bonjour j'ai eu le même problème il y a longtemps , j ai trouver la solution, désactiver éteindre ipod reallumer et réactiver . Si ca ne marche pas , vous faites désactiver et réactiver et vous l eteigner et rallumer . Ça fait longtemps donc je sais plus mais je crois que c'est la première mais essayez les deux