Signaler

L'objet ne gère pas la propriété/ "loaded 0" [Fermé]

Posez votre question MAMY - Dernière réponse le 13 août 2012 à 08:18 par Galaad-29
Bonjour,
Je viens de nettoyer l'ordinateur avec C Cleaner puis faire une défragmentation du disque. Depuis, quand j'ouvre Google, j'ai un message d'erreur : L'objet ne gère pas la propriété ou la méthode "loaded 0".
URL : apis.google.com/_/apps_static/_/js/gapi/gom_ppb.googleapis_client plusone .............

Que faire ?
Merci de votre aide






édit : titre.
Afficher la suite 
Utile
+1
plus moins
tu a essayé de réinstaller ton explorateur internet (si ce n'est pas internet explorer)
Cette réponse vous a-t-elle aidé ?  
Utile
+1
plus moins
Et parfois ma page ne répond pas à cause d'un script de longue durée...
Cette réponse vous a-t-elle aidé ?  
Utile
+1
plus moins
allez dans
--> option internet
--> supprimer ...
--> cocher tout
-->ok

Voila sa a marché pour moi
Cette réponse vous a-t-elle aidé ?  
Utile
+0
plus moins
J'ai internet explorer 9. Que faire ? Le réinstaller ?
Merci pour la réponse
Cordialement
Utile
+0
plus moins
Encore moi
Je viens d'essayer de ré-installer internet explorer 9. Autre message : l'installation a cessé de fonctionner. Que faire maintenant ?
Merci d'avance
Cordialement
Utile
+0
plus moins
Bonjour,

J'ai la même erreur de script après avoir utilisé ccleaner uniquement (pas de défragmentation).
Avez-vous trouvé la solution ?
Merci.
Cordialement,
Utile
+0
plus moins
Bonjour
Je n'ai pas trouvé de solution mais, sans rien faire, depuis 3 jours ....... plus de message d'erreur ?????? Je ne sais pas pourquoi !
Cordialement
MAMY
Utile
+0
plus moins
bonjours j'ai le meme soucis et je ne trouve pas de solution helps merciii
Utile
+0
plus moins
Bonjour,

J'ai toujours le problème et c'est vraiment très gênant :(
Utile
+0
plus moins
oui moi aussi me que faire ????????
Utile
+0
plus moins
?,,,,,,,,,,,,,,,,,,,,,,,
Utile
+0
plus moins
bonjour, problème identique suite à CCLEANER, c'est la première fois.Est-ce la réinstallation de google toolbar? quelqu'un a-il trouvé la bonne solution.
Merci
Utile
+0
plus moins
Bonjour

J'ai essayé la méthode de mouni50 et cela à fonctionner pour moi aussi.

Bonne journée
Utile
+0
plus moins
Mon problème après un nettoyage avec CCLeaner, une fenêtre à chaque ouverture de page sous internet explorer 9 :
<< L'objet ne gère pas la propriété ou la méthode « loaded_0 » >>
La solution :
1) Option Internet
2) " Historique de navigation "
3) Supprimer tout sauf 'Données de protection contre le Tracking..."
4) OUF ! Ça y est je suis débarrassé de cette fenêtre casse-bonbons !

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !