Photos ne s'affichent pas... [Résolu/Fermé]

Lorelei54 - 21 avril 2012 à 16:29 - Dernière réponse : Bibli29 6 Messages postés samedi 7 janvier 2017Date d'inscription 21 avril 2017 Dernière intervention
- 21 avril 2017 à 11:26
Bonjour,


Voilà, lorsque je vais dans le dossier "images" où sont rangées mes photos, elles ne s'affichent pas. J'ai cocher grandes et même très grandes icones dans affichage mais elles ne s'affiche pas! Il faut que je clique sur aperçu sur chacune des photos pour les voir!
Qu'est ce que je dois faire pour qu'elles s'affichent sans faire aperçu pour chacunes d'entre elles?!
Afficher la suite 

13 réponses

Utilisateur anonyme - 21 avril 2012 à 16:34
+8
Utile
5
Bonjour.

Panneau de configuration -> Option des dossiers -> Affichage

Décocher la case Toujours afficher des icônes , jamais des miniatures
Cette réponse vous a-t-elle aidé ?  
Utilisateur anonyme - 21 avril 2012 à 16:38
Pas besoin, moi je met toujour les miniatures, cela aide pour trouver plus vite ce que je cherche.
Merci! Merci beaucoup! :)
fad eljoubari - 28 avril 2015 à 13:37
Merci Infiniment . ça a marché
Panneau de configuration -> Option des dossiers -> Affichage est - 7 févr. 2017 à 09:58
Panneau de configuration -> Option des dossiers -> Affichage réglage par défaut
Bibli29 6 Messages postés samedi 7 janvier 2017Date d'inscription 21 avril 2017 Dernière intervention - 21 avril 2017 à 11:26
Merci beaucoup !!
Ça marche :)
0
Utile
2
Fait un clic droit sur une image et choisi: Ouvrir avec...
http://nsa21.casimages.com/img/2012/04/21/120421044740479928.png

Tu choisi le programme pour les ouvir.
Utilisateur anonyme - 21 avril 2012 à 16:40
Bien content de t'avoir aider !
Cesel45 12619 Messages postés mardi 24 avril 2007Date d'inscriptionContributeurStatut 9 décembre 2017 Dernière intervention - 21 avril 2012 à 16:36
0
Utile
1
Bonjour

Il faut choisir "miniature"ou lieu de grand icone.
Merci...
0
Utile
1
outil
option d'affichage
afficher les miniatures