Signaler

Les sims 3 sur mac Comment fait-on l'arobaze?

Posez votre question KoryuSama 1Messages postés vendredi 9 mars 2012Date d'inscription 9 mars 2012 Dernière intervention - Dernière réponse le 30 déc. 2012 à 17:42
Bonjour,
Comment fait-on l'arobaze sur mac dans les sims?
Je viens d'acheter un mac book pro.
J'ai installer les sims, et j'ai acheter en ligne de nouveaux objets.
Seulement pour pouvoir profiter de ces nouveaux objets, je dois me connecter à mon profil depuis les sims. Pour me connecter je dois rentrer mon adresse mail et un mot de passe.
Seulement voilà, je n'arrive pas à tapper @ dans les sims!! Pourtant j'ai essayé presque toutes les touches!!
Quelqu'un aurait-il une solution?
Merci d'avance pour votre aide précieuse.
Koryu.
Afficher la suite 
Utile
+6
moins plus
J'avais exactement le même problème que vous. Je l'ai résolu de manière très simple, je mets mon arobaze avant de démarrer le jeu, n'importe où, que ce soit une page word, une page internet, peu importe : Je le tape au clavier avec la touche adéquate @.
A partir de là, c'est très simple, avec la commande de raccourci cmd (commande) + C (touche C) qui permet de faire un "copier" je copie l'arobaze (@). Ensuite je lance le jeu, et je n'ai plus qu'à faire un cmd (commande) + V (touche V) dans la barre spécifique pour mettre mon @, ce qui revient donc à le "coller" avec ce raccourci.
Testé et approuvé : Je voulais partager mes "réussites Sims" sur Facebook.
Voili voilou, j'espère que cela vous aura aidé !
Ajouter un commentaire
Utile
+1
moins plus
Bonjour...

Sous Windows, c'est Alt 64 @.....essaie, sait-on jamais ?!

Cdt,
@+
Wissam- 10 juin 2012 à 11:11
Chez moi Alt 64 @ ne fonctionne pas ! j'ai tout essayer !
Répondre
poupougne13 37129Messages postés jeudi 25 octobre 2007Date d'inscription 20 juillet 2016 Dernière intervention - 10 juin 2012 à 11:23
Essaie AltGr+µ
Répondre
Ajouter un commentaire
Utile
+0
moins plus
Tu as bien fait la touche en bas de "esc" ?
As tu essayé un Ctrl+C puis Ctrl+V (même si je doute qu'on puisse le faire dans le jeu des SIMS)
Ajouter un commentaire
Utile
+0
moins plus
j'ai le même problème . Et j'ai tout essayé .....
quand on fait CTRL + C puis CTRL + V il y a un "interdit de coller ici" qui se met.
Ajouter un commentaire
Utile
+0
moins plus
J'ai également le même problème... J'ai tout essayé je désespère...
sakifuki- 17 juin 2012 à 15:16
J'ai enfin réussi! Il faut tout simplement faire : ctrl + C + V
et tadaaaa ! l'arobase apparait :D
Répondre
malice31- 13 août 2012 à 11:37
Pas pour moi :(
Répondre
val83560- 30 déc. 2012 à 17:42
ca marche pour moi
Répondre
Ajouter un commentaire

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !