Signaler

Comment configurer free mms pour samsung wave [Fermé]

Posez votre question wave 2 - Dernière réponse le 3 juil. 2016 à 15:20 par valérie
Bonjour,
je souhaiterais savoir si quelqu un saurait configurer les mms sur reseau free pour un samsung wave 2 svp...n arrive pas a recevoir ni en envoyer..merci
Utile
+27
plus moins
il suffit de cliquer longtemps sur les deux sms recu par free et choisir "installer" et ils seront "installé" voilà ( bada 2.0 sur wave 2)
Cette réponse vous a-t-elle aidé ?  
bilip- 26 déc. 2014 à 10:24
merci pour la réponse. j'ai perdu des heures à chercher et c'était tout bête.
otto- 15 janv. 2015 à 16:49
Ha ! Super ! enfin quelqu'un de clair et précis et tout fonctionne. C'est encore mieux. MERCI !
L'anglais- 1 mars 2015 à 15:22
Merci à toi, configuration parfait, fallait simplement installer le fichier. Heureux comme un poisson dans l'eau, sérieusement une très grand merci.
Excuse l'écriture je suis Anglais et je ne fait pas confiance a Goo*** translate ou Bin*
elo-poulette- 1 mars 2015 à 22:59
Merci beaucoup. C'est rare de trouver ce genre d'info toute simple et surtout toute bête. Même des geek n'avaient pas réussi à résoudre mon soucis de paramètre. Et moi je parlais contre samsung.... encore merci
valérie- 3 juil. 2016 à 15:20
ou est passé le dossier que j'ai crée à partir de la photo que l'on m'a envoyé par texto? merci à vous
Utile
+17
plus moins
Nom : mmsfree
Type de support : Données par paquets (par défaut)
Nom d'accès : mmsfree
Type d'authentification : Normal (par défaut)
ID utilisateur : (laisser vide)
Mot de passe : (laisser vide)
Protocole : HTTP (par défaut)
URL page d'accueil : http://mms.free.fr (si ça ne fonctionne pas ainsi, essayer http://mms.free.fr/ ou http://212.27.40.225 ou http://212.27.40.225/)
Adresse de proxy : (laisser vide ou si problème, tester 0.0.0.0:80)
Délai d'attente (sec) : 300 (par défaut)
IP statique : (décochée par défaut)
DNS statique : (décochée par défaut)
classe de trafic : Souscrit (par défaut)
lolomouss- 12 mars 2014 à 14:27
dsl mais ça ne marche pas. n'avez vous pas d'autre solution?
merci
sonybi 14Messages postés dimanche 29 novembre 2009Date d'inscription 26 novembre 2016 Dernière intervention - 27 mars 2014 à 23:08
Bonjour,
je vous dis un grand merci pour vos explications vous m'avez été d'un grand secours. Il y avait très peu de chose à modifier, dans l'adresse URL j'ai mis un (/) à la fin de free.fr comme vous l'avez suggéré, et pour le nom ainsi que pour le nom d'accès moi j'avais Freemms, j'ai donc changé et j'ai mis mmsfree pour les deux.
Après ces petits changements j'ai tout de suite fait un essai qui s'est avéré concluant.
Je dois dire que les données que j'avait dans mon portable étaient celles reçues par FREE.
Je suis très soulagée grâce à vous. Merci, merci, merci.
sonybi 14Messages postés dimanche 29 novembre 2009Date d'inscription 26 novembre 2016 Dernière intervention - 28 mars 2014 à 00:20
un grand merci à vous pour ces explications pour mmsfree.
Je suis très soulagée d'avoir enfin une réponse à mon problème, c'était trois fois rien le changement des noms et un petit ( /) a la fin de (fr) dans l'URL et le tour est joué.
Merci, merci, merci pour votre savoir et votre gentillesse.
joconde120- 3 mai 2014 à 22:02
merci 1000 fois pour la résolution du problème :)
limari01- 11 juil. 2015 à 13:20
Merci beaucoup !
Utile
+7
plus moins
Sauf qu'avec un Samsung WAVE ce que note free ne "rentre pas dans les cases" d'ou la premiere question de l internaute Merci quand meme
Utile
+4
plus moins
Bonjour,

il est possible de suivre les instructions données par Samsung (adresse URL : http://skp.samsungcsportal.com/integrated/popup/FaqDetailPopup3.jsp?cdsite=fr&seq=422690).

En résumé et sans images, voici les instructions :
1ère phase : Configuration pour l'accès Internet
- Appuyez sur le bouton Menu de votre téléphone,
- puis sur Paramètres,
- Réseau,
- Connexions,
- et enfin Créer
=> remplir les champs suivants
définir un nom : "Free"
nom d'accès : "free"
=> puis enregistrer

2ème phase : Configuration pour l'envoi et la réception de MMS
- Appuyez sur le bouton Menu de votre téléphone,
- puis sur Paramètres,
- Réseau,
- Connexions,
- et enfin Créer
=> remplir les champs suivants
définir un nom : "Free MMS"
nom d'accès : "mmsfree"
laisser HTTP
URL page d'accueil : "http://mms.free.fr"
adresse de proxy : "212.27.40.225:80" (l'adresse proxy peut résoudre certains problèmes)
=> puis enregistrer

3ème phase : Sélection de la connexion que vous venez de configurer
- Appuyez sur le bouton Menu de votre téléphone,
- puis sur Messagerie,
- Paramètres,
- MMS,
- et Profils,
- pour finir sélectionnez «Free MMS».

Remarques :
- les informations données par l'assistance de FREE sont trop "complètes" pour ce modèle de téléphone voire inutiles ou trompeuses
- le logiciel KIES fourni par le site web de SAMSUNG semble inopérant pour ce téléphone
- ne pas oublier la 3ème phase sinon vous n'allez pas pouvoir récupérer les images ou les textes contenus dans les MMS reçus.

Bon courage
Joana- 14 janv. 2014 à 12:24
Ca ne marche toujours pas pour ma part, et pourtant j'ai fait tout ce que tu as écris....
meinedoch- 3 mars 2014 à 19:47
Un grand merci, tout fonctionne (on demande seulement d'ajouter l'itinérance).
sophie- 26 mars 2014 à 21:09
Un grand merci car cela faisait trois jours que je me prenais la tête. Dans la plupart des conseils, il est indiqué de mettre en proxy 0.0.0.0:80 or cela ne marchait pas pour moi. Par contre en mettant 212.27.40.225:80 cela marche.
ouf
merci !!
miramax- 13 févr. 2015 à 15:35
Merci a vous pour toutes ces aides precises et precieuses
alicia- 24 mars 2015 à 08:33
idem que Joana
j'ai tout essayé rien ne marche
alors qu'au début que j'ai eu ce téléphone ça marché qq semaines (après config, tel Bouygues au départ)
puis du jour au lendemain, plus rien, après une remise à zéro des paramètres et une reconfig Free comme indiqué ci dessus
tjs le mm msg = "echec de l'envoi , échec de la requête"
grrrrr
Utile
+2
plus moins
Bonsoir

http://mobile.free.fr/assistance/46.html

je remercie Ecosia, moteur de recherche, qui m'a permis de trouver ce lien en 2 secondes.
Toujours sur le site free mobile, vous pouvez trouver vous même une réponse à d'autres questions que vous pourriez vous poser sur la configuration d'un téléphone pour free mobile.
mary- 8 juil. 2012 à 22:55
bonjour
j'ai samsang wave m, impossible d'envoyer des mms avec free. Pouvez vous m'aider .
merci
Utile
+2
plus moins
Qu'est-ce qui ne rentre pas dans les cases?
Utile
+2
plus moins
si tu n'as pas reçu de sms de free , tu peux paramétrer manuellement.
pour internet tu vas dans paramètre , ensuite connectivité , puis réseau, connexion , céer , tu rentres free dans définir nom et nom d'accès free et normalement ça passe.
pour les mms , même procédure , tu clique sur céer et
définir nom : free mms
nom d'accès mmsfree
url page d'accueil : http://212.27.40.225
adresse de proxy : 0.0.0:80
Jack- 1 mai 2012 à 18:19
Merci, ça marche pour moi
(même si avec l'itinérance, je ne sais pas ce qu'il va m'être facturé)
Nono- 12 juin 2012 à 19:56
bonjour,
moi ca ne marche pas, il me met "service non disponible, échec de récupération", est-ce que quelqu'un peut m'aider ??? Merci
mms- 13 juin 2012 à 12:17
Échec de récupération de quoi ?Tu as quel téléphone?N'es tu pas simlocké ? Si la configuration manuelle ne marche pas utilise mobileconfig
dam- 3 sept. 2012 à 20:07
t'as fait une erreur : l'adresse de proxy : 0.0.0.0:80 sinon merci ;)
erika- 12 févr. 2013 à 23:04
merci ça ma bcp aidé
Utile
+2
plus moins
Bonjour,

Je prends le train en marche, et je n'ai vu nulle part qu'il fallait tenir appuyé sur ces deux messages,
J'ai donc tout effacé.
Je ne sais pas si on peut tout récupérer?

Merci
liomaz- 15 juil. 2014 à 11:59
Merci
Moi aussi je n'ai vu nulle part qu'il fallait tenir appuyé sur ces deux messages, par contre par chance je les avais sauvegardé.
les explications chez free NUL .
encore merci

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !