CommentCaMarche
Recherche
Posez votre question Signaler

Configuration Internet Free Mobile Samsung [Résolu/Fermé]

Nitro-Eskimo 62Messages postés dimanche 15 juillet 2007Date d'inscription 28 mars 2012Dernière intervention - Dernière réponse le 23 nov. 2014 à 01:58
Bonjour à tous,
J'ai reçu aujourd'hui ma carte SIM Free. J'ai un Samsung Ch@t 335. Je vois alors que je dois configurer les paramètres MMS et Internet puisque je change d'opérateur.
Pour internet voici ce que j'ai rentré si ça peut aider quelqu'un:
Définir un nom : Free
URL page d'accueil : http://google.fr
Support : GPRS
Proxy : OFF
Adresse : 0.0.0.0
Port : 0
Durée (sec) : 120
DNS : OFF
DNS 1 : 0.0.0.0
DNS 2 : 0.0.0.0
Nom d'accès : free
ID utilisateur : vide
Mot de passe : vide
Tout fonctionne parfaitement. Mais, malgré mes recherches je ne trouve pas aucune configuration compatible pour envoyer des MMS. J'ai toujours un message qui s'affiche :''Service non disponnible'' du fait d'une mauvaise configuration.
Quelqu'un aurait-il une configuration valide ?
Merci et bonne soirée.
NE
Lire la suite 
Réponse
+244
moins plus
Je suis tombé sur ce forum alors que j'étais désespéré. Toutefois la configuration de Mealonier (dans les commentaires du 1er février 2012) ne marchait pas avec mon samsung chat 335, j'étais encore plus désespéré...
Mais j'ai cherché pendant plus de 2 heures et j'ai enfin réussi :

PS : n'oubliez pas de redémarrer le portable à la fin du paramétrage.

- Pour les mms, je vais recopié le message de Mealonier avec des modifications :
sélectionnez menu
sélectionnez paramètres
sélectionnez réseau
sélectionnez connexions
sélectionnez options
sélectionnez créer
ajoutez / modifiez ---> si vous evez déjà "créer" ne faites pas ça (et inversement)
définir un nom : mmsfree
url de la page d'accueil : http://mms.free.fr/ --> Attention, bien mettre le "/" à la fin, sinon la récupération des mms sera impossible
support : GPRS
Proxy : ON
Adresse : 212.27.40.225
Port : 80
Durée : 180
DNS : OFF
DNS1 : 0.0.0.0
DNS2 : 0.0.0.0
Nom d'accès : mmsfree
id Utilisateur : free
mot de passe :

sélectionnez sauvegarder--> c'est plutôt "enregistrer" mais c'est pareil

retournez au menu principal
sélectionnez messages
sélectionnez paramètres
sélectionnez mms
sélectionnez profils mms
sélectionnez mmsfree

Ensuite, pour moi ça ne marchait toujours pas, cela affichait tout le temps "Envoi impossible de mms"
Mais j'ai lu dans un autre forum qu'il fallait s'envoyer des mms à soi-même (cela pouvait durer plus d'une heure) et qu'après le 1er mms envoyé, la configuration est activée.
J'ai donc envoyé un par un des mms (une photo de 20ko) à mon numéro (j'attends qu'il s'affiche "envoi impossible" pour envoyer un autre mms) pendant une heure et demi ! (et même plus j'crois !). Et ça marche ENFIN !"mms envoyé"
quand j'ai testé avec une photo de 280ko ça ne marchait pas. donc les mms ne marchent que pour des petites tailles.

- Pour internet, la configuration de Nitro-Eskimo marche super bien avec moi. je recopie sa configuration pour ceux qui en auraient besoin :
sélectionnez menu
sélectionnez paramètres
sélectionnez réseau
sélectionnez connexions
sélectionnez options
sélectionnez créer
Définir un nom : Free
URL page d'accueil : http://google.fr
Support : GPRS
Proxy : OFF
Adresse : 0.0.0.0
Port : 0
Durée (sec) : 120
DNS : OFF
DNS 1 : 0.0.0.0
DNS 2 : 0.0.0.0
Nom d'accès : free
ID utilisateur : vide
Mot de passe : vide
Après je suis allé dans le menu > internet >options > paramètres > profils internet
Et là j'ai sélectionné "Free". J'ai éteint mon portable et je l'ai rallumé.

je suis allé sur internet et ça a marché (vous l'avez peut-être déjà remarqué mais le samsung chat 335 ne supporte pas la 3G, c'est en fait "Free Wi-Fi public" qui marche mais moi j'ai pourtant pas la freebox, mais mes voisins oui ! On peut être connecté en Wi-Fi à tous les point d'accès Free ! )

Elend- 3 juil. 2013 à 20:44
Merci, grand MERCI, c Impec!!
Répondre
Elend- 3 juil. 2013 à 20:44
Merci, grand MERCI, c Impec!!
Répondre
tristan_beg- 27 déc. 2013 à 18:53
Merci beaucoup heureusement que les internautes sont là !
Répondre
nenelle94- 29 janv. 2014 à 20:07
Coucou merci Merci Merci....j'ai vécu la même chose, appel à Free et Samsung, aucun résultat.... je suis tes recommandations et BINGO pour les MMS sa fonctionne.. Bravo et encore merci. Clair Net et Précis...
Répondre
gokmen- 23 nov. 2014 à 01:58
merci beaucoup vraiment bien votre réponse encore merci
Répondre
Réponse
+148
moins plus
Ch@t 335
J'ai réussi à lancer l'envoi d'un MMS avec cette configuration :

Définir un nom : Free MMS
URL page d'accueil : http://mms.free.fr
Support : GPRS
Proxy : 212.27.40.225
Port : 9202
Durée (sec) : 120
DNS :OFF
DNS 1 :0.0.0.0
DNS 2: 0.0.0.0
Nom d'accès : mmsfree
ID utilisateur ; vide
Mot de passe : vide

Mais après un temps de chargement le message s'affiche : "Envoi MMS Impossible" donc je pense que ça vient plutôt de Free, j'essaierai à nouveau demain.

Bonne soirée et merci tout de même à Free pour ce coup d'éclat !

lilize- 1 août 2012 à 23:07
Merci beaucoup,
Car les explications que donne free au dos de la feuille où l'ont reçoit la carte puce sont pas vraiment utile par rapport au tel que nous pouvons avoir! (Ex : qu'est ce que l'APN, ....) Tout le monde n'est pas informaticien ou ne travail pas dans les téléphones!!
En bref, encore un grand merci!
Sab- 7 août 2012 à 18:56
Ça y est tout marche nickel merci Beaucoup bonne soirée
farid- 18 août 2012 à 20:38
bon code pour internet merci(pour samsung)
féline- 22 août 2012 à 20:22
pour finir de paramétrer ton samsung pour l'envoi des mms il faut aller ensuite dans:menu, message, paramètre, MMS, profils, puis appuyer sur Free MMS, si tu n'arrives pas à recevoir certains messages c'est qu'on te les envoie peut être d'un ordi, alors au lieu d'appuyer sur Free MMS, tu changes et tu appuies sur Free, une fois reçu tes messages n'oublie pas d'appuyer sur Free MMS
bayoo- 7 oct. 2012 à 00:51
merci meme pour les MMS cela fonctionne !! Chapeau car meme Free narrivait pas a resoudre mon pbs
Réponse
+55
moins plus
configuration internet free pour s5230

PARAMETRE RESEAU CONNEXION
DEFINIR UN NOM : FREE
NOM D ACCES:FREE
TYPE:AUCUNE
protocole: HTTP
URL:portail.free.fr
DUREE:300
ENREGISTRER

POUR MMS
CONNEXION PUIS CREER
NOM:FREEMMS
ACCESMMSFREE
TYPE :AUCUN
PROTOCOLE:HTTP
URL:http://mms.free.fr
ADRESSE:0.0.0.0:80
DURéé:300

PAR CONTRE JE N ARRIVE PAS A CONFIGURER MA BOITE MAIL SI QUELQUN A DES INFOS SVP JH

inconnue- 27 avril 2012 à 09:19
merci Marcialo grasse a toi g reussit
ninou- 10 juin 2012 à 20:12
merci!! c'est cool,ça a marché tout de suite !!!
boxer54- 21 juin 2012 à 10:50
tout est bon mais il ne faut pas oublier de redemarer le portable pour appliquer les nouveaux parametres
ejojo- 4 juil. 2012 à 10:18
merci beaucoup pour ton explication... :)
latite- 6 août 2012 à 19:34
merci beaucoup
Réponse
+11
moins plus
Bonjour et merci à tous. Mon wave 2 marche sur internet grâce à vos et en particulier Mealonier et Nitro-Eskimo. Les coordonnées fonctionnent aussi sur le wave 2. Par contre, j'ai créé deux nouveaux réseaux, un pour les MMS et l'autre pour internet. Je n'avais pas compris qu'il fallait deux réseaux différents. Ensuite dans applications messages MMS, il faut choisir le mmsfree et pour internet il faut choisir le free. Petite précision que je viens de découvrir sur le wave 2 : le R rouge en haut à gauche signifie qu'il n'y a pas de réseau. Ca permet de moins s'énerver, parfois c'est le lieu où on se trouve qui est hors portée.

Réponse
+10
moins plus
bonjour je suis nouveau sur ce site et j'ai réussi à paramétrer mon téléphone sur free mobile gràce aux nombreux forums... Il n' y a pas de raison que je n'aide pas les autres à mon tour .
Téléphone samsung gt b3310

paramétrages mms :
menu
paramètres
5 applications
2 messages
3 mms
3 profil mms puis select
options créer
Nom de profil : mmsfree
Url : http://212.27.40.225
proxy : cocher
adresse IP : 212.27.40.225
port : 80
durée : 300
DNS cocher DNS 1: 1.0.0.0
DNS 2 : 2.0.0.0
support GPRS
paramètres avancés APN mmsfree (le reste vide)
enregistrer
ensuite menu, paramètres applications messages mms profil mms options et activer ce profil.
ensuite toujours dans paramètres applications messages, mms :
2 options de réception réseau domestique automatique
réseau d'itinérance automatique et enregistrer...

pour internet, j'ai rentré les mêmes configurations à savoir : applications, internet
7 : profil du navigateur et j'ai activé le profil.

Bon courage à tous et toutes, j'espère avoir assez détaillé mes explications pour endre tout celà accessible au plus grand nombre...
Laurent

Alexielle- 24 mai 2012 à 16:07
Des semaines que j'essaye des truc set enfin un qui fonctionne, mon portable et moi te remercions de lui avoir permis de retrouver la totalité de ses capacités d'origines ;)
Il devenait un peu légume sur les bords :s
Marie- 12 juin 2012 à 16:04
Bonjour Laurent , et merci pour les réponses à tant de questions!! Je sais maintenant que celà marche aussi pour le GT C 3310 (à bon entendeur, salut!), après avoir essayé un certain nombre de configurations...pour ne pas dire un nombre certain!!
MERCI
marinapaillette- 6 août 2012 à 11:00
MERCIiii !!! enfin des paramètres qui fonctionnent !!! merci beaucoup
baboo- 10 août 2012 à 11:01
bonjour laurent . ta configuration m a beaucoup aidé!! merci !! j ai un samsug gt-c3310
j arrivais à envoyer des mms avec ta config mais pas à les recevoir donc j ai modifier juste l' Url: j ai mis
url:http://mmms.free.fr/
et là miracle tout fonctionne !!!merci
et pour le net j ai suivi la config de NITRO-ESKIMO
Sarah72- 16 févr. 2013 à 18:57
Superrrr Je desesperais !!! merci merci et encore merci !!
Réponse
+6
moins plus
Salut,

Peut-être un début de réponse ici

Bonne soirée

Nitro-Eskimo 62Messages postés dimanche 15 juillet 2007Date d'inscription 28 mars 2012Dernière intervention - 25 janv. 2012 à 10:55
Malheureusement ce Samsung ne tourne pas sous Android. Mais merci tout de même.

NE
momo- 19 févr. 2012 à 13:10
mercii bcpp ton lien estt tres bien expliquer et cest tres simple a faire je le conseille a tous les internautes qui rencontrent le meme probleme
maya- 11 mars 2012 à 22:10
MERCI ENORMEMENT!!!!!! ça marché internet + mms ! c genial.
Armand- 29 mai 2012 à 18:49
Merci merci merci merci ! : )
Je commencé a désespéré ..
Sarah- 4 juil. 2012 à 11:01
Merci Aquarelle!! Une appli installée,tout est configuré, 1h de gagnée !!!
Réponse
+4
moins plus
Bonjour a tous, suis trop trop contente!
Après des jours de galère, j'ai enfin réussi pour les MMS et Internet.Comment j'ai fais :
Paramètres-Réseau-Connexions puis j'ai retié mes anciennes connexions déjà configurées car j'étais chez Bouygues.
Puis j'ai créer le réseau pour internet :Nom :Free; Nom d'accès :Free; ID Utilisateur:rien; Mot de passe:rien; URL:http://mms.free.fr; Proxy:0.0.0.0 ; Port:0; Durée (sec.):300
Puis les MMS : Nom :Free MMS; Nom d'accès :mmsfree; ID Utilisateur:rien; Mot de passe:rien; URL:http://mms.free.fr; Proxy:0.0.0.0 ; Port:0; Durée (sec.):300
J'ai éteins puis rallumé et ça fonctionne....Ouf......
Bon courage !!!!

Réponse
+4
moins plus
bonjour,
pour ceux qui galere , j ai installe les apn et tout est ok :
j ai un galaxy's mais ca marche avec tous les telephone apparement!

1. allumer votre wifi et connectez vous a votre reseau.
2.allez sur android market via la connection wifi
3. rechercher:l'application mobilconfig depuis Android market

4.l installation se fait toute seule.
5.ouvrez l appli
6.appuyer sur menu (quand vous etes sur l appli)
7.clic sur reinstaller apn
8.eteingnez puis rallumer le tel.
normalement tout dois fonctionner.

tester

9.si ca marche pas réouvrez l'appli
10.refaite menu
11.clic sur config mobile et verifier si litinairance est activé
sinon l'activer
eteindre puis rallumer .

sortir le wifi

bonne journee

gaelle- 8 mai 2012 à 23:40
merci je galere depuis un moment et la tres decider a trouver la solution ca marche nikel sur galaxy ace merci merci
gege- 24 juin 2012 à 22:46
MERCI!!! ça a sauvé la vie de mon portable qui a failli finir par la fenêtre!
ninitalia- 7 août 2012 à 02:25
franchement merci de ton aide grâce a cette application sa été tout seule
merci encore
momo- 18 août 2012 à 02:46
merci celine de ton aide ça était tout seul grace a cette application
kastabarak- 10 sept. 2012 à 22:22
merci céline

problème résolu .
Réponse
+3
moins plus
Bonjour a toute et tous,

Ca fait 2 jours que je cherche et essai tous ce qu'il y a d'écrit dans les différents forum? Voila ce qui marche pour l'envoi des MMS avec mon samsung B3310 :

Dans parametre, MMS, profil MMS, crée Free :
-nom profil : Free
- URL page d'accueil : http://212.27.40.225
cocher proxy
- adresse IP : 212.27.40.225
- Port : 80
- support GPRS
et dans les parametres avances
- APN : free
identifiant et mot passe : vide
valider le tout, et faire activé le nouveau profil.
Eteindre et rallumé le telephone.

Moi l'envoi et reception des MMS fonctionne, reste plus que voir pour internet.

stephy- 28 févr. 2012 à 16:43
pour internet j'ai suivie l'info de nitro-eskimo mais en créant 2 profil différents un mms ci dessus et un internet, connexion réussie.
Réponse
+3
moins plus
vous allez sur freemobile le site : http://mobile.free.fr/assistance/
choisi la marque de ton portable et laisse toi guider

sdand80- 22 avril 2013 à 11:19
il faut surtout après configuration eteindre et rallumer le portable!!
Réponse
+3
moins plus
J'ai un galaxy S GT-I9000 et avec les parametres de "Sylvie - 2 mars 2012 à 22:19" ca marche nickel pour les MMS...
merci beaucoup

Réponse
+2
moins plus
Pourquoi moi en ayant un galaxy S je n'est pas les meme donné que vous devez entré vous j'ai les meme que Sylvie donc Help svp

Sylvie- 2 mars 2012 à 22:15
Marre, il faut mettre ceci :

- Nom --> Free
- APN --> free
- Proxy --> Non défini
- Port --> Non défini
- Nom d'utilisateur --> Non défini
- Mot de passe --> Non défini
- Serveur --> Non défini
- MMSC --> http://mms.free.fr
- Proxy MMS --> Non défini
- Port MMS --> Non défini
- MCC --> 208
- MNC --> 15
- Type d'idenfification --> Aucune
- Type d'APN --> internet + mms + dun

J'espère avoir été asez clair.
Sylvie- 2 mars 2012 à 22:17
( Pour le Samsung Galaxy Ace. )
Réponse
+2
moins plus
Bonjour,
Pour les possesseurs de Sangung GT-B5722 (dual sim) voici la config qui marche pour moi avec Free...

Pour les MMS :
Menu
Messages
Paramètres
MMS
Profils MMS
créer
- définir un nom : mmsfree
- URL : http://mms.free.fr/
- suport : GPRS uniquement
- proxy : ON
- adresse : 212.27.40.225
- port : 80
- DNS1 : 0.0.0.0
- DNS2 : 0.0.0.0
Paramètres GPRS
- nom d'accès : mmsfree
- ID utilisateur : free
- mot de passe : (vide)
Paramètres GSM
- numéro : (vide)
- ID utilisateur : (vide)
- mot de passe : (vide)
- type : RNIS

test fait... l'envoie fonctionne, mais pas la réception :(
si quelqu'un a une idée, je serai heureux de l'entendre... :)

Pour Internet :
Menu
Internet
Paramètres
Profils Internet
Créer
- définir un nom : Free
- URL page d'accueil : http://google.fr (par exemple)
- support : GPRS uniquement
- proxy : OFF
- adresse : 212.27.40.225
- port : 80
- DNS1 : 0.0.0.0
- DNS2 : 0.0.0.0
Paramètres GPRS
- nom d'accès : free
- ID utilisateur : free
- mot de passe : (vide)
Paramètres GSM
- numéro : (vide)
- ID utilisateur : (vide)
- mot de passe : (vide)
- type : RNIS

Réponse
+2
moins plus
Smartphones : (GT-S3350) (Chat 335) Paramètres internet et MMS FREE
Paramétrage des points d'accès Free GT-S3350 Samsung Ch@t 335

1.Appuyer sur Menu
2.Paramètres
3.Réseau
4.Connexions
5.Là un message s'affiche sélectionner « oui »
6.Appuyer sur Options
7.Puis Créer

INTERNET
Définir un nom: Free
URL page d'accueil: http://mobile.free.fr
Support: GPRS
Proxy: OFF
Adresse: Ne rien changer
Port: 0
Durée: Ne rien changer
DNS: OFF
DNS1: Ne rien changer
DNS2: Ne rien changer
Nom d'accès: free
ID utilisateur: Laisser vide
Mot de passe: Laisser vide

Puis enregistrer, ensuite il faudra créer une autre connexion avec les informations suivantes :

MMS
Définir un nom: Freemms
URL page d'accueil: http://mms.free.fr
Support: GPRS
Proxy: ON
Adresse: 212.27.40.225
Port: 80
Durée: Ne rien changer
DNS: OFF
DNS1: Ne rien changer
DNS2: Ne rien changer
Nom d'accès: mmsfree
ID utilisateur: Laisser vide
Mot de passe: Laisser vide

Une fois ces connexions créées,

pour régler la connexion internet, aller dans :
1. Menu
2. Internet
3. Appuyer sur Options
4. Paramètres
5. Profils Internet
6. Puis sélectionner Free

Pour régler l'envoi et la réception des MMS, aller dans :
1. Messages
2. Paramètres
3. MMS
4. Profils MMS
5. Sélectionner « Free MMS »


Au terme de cette aide, votre téléphone est configuré, sans nécessité de redémarrage, pour vous permettre d'envoyer et recevoir des MMS et naviguer sur Internet en utilisant votre forfait.

Réponse
+1
moins plus
CONFIGURATION GT-B5722 DUAL SIM

- Pour les mms, je vais recopié le message de Mealonier avec des modifications :
sélectionnez menu
sélectionnez paramètres
sélectionnez paramètres d'application
sélectionnez internet
sélectionnez créer
ajoutez / modifiez profils internet ---> si vous avez déjà "créer" ne faites pas ça (et inversement)
définir un nom : mmsfree
url de la page d'accueil : http://mms.free.fr/
--> Attention, bien mettre le "/" à la fin, sinon la récupération des mms sera impossible
support : GPRS uniquement
Proxy : ON
Adresse : 212.27.40.225
Port : 80
Durée : 180
DNS : OFF
DNS1 : 0.0.0.0
DNS2 : 0.0.0.0
DANS PARAMETRES GPRS
Nom d'accès : mmsfree
id Utilisateur : free
mot de passe : vide
DANS PARAMETRES GSM
Numéro : mettre son num de tém
id Utilisateur : free
mot de passe : vide

- Pour internet, la configuration de Nitro-Eskimo marche super bien avec moi. je recopie sa configuration pour ceux qui en auraient besoin :
sélectionnez menu
sélectionnez paramètres
sélectionnez paramètres d'application
sélectionnez internet
sélectionnez créer
ajoutez / modifiez profils internet ---> si vous avez déjà "créer" ne faites pas ça (et inversement)
Définir un nom : Free
URL page d'accueil : http://google.fr
Support : GPRS
Proxy : OFF
Adresse : 0.0.0.0
Port : 80
DNS : OFF
DNS 1 : 0.0.0.0
DNS 2 : 0.0.0.0
DANS PARAMETRES GPRS
Nom d'accès : free
ID utilisateur : vide
Mot de passe : vide
DANS PARAMETRES GSM
Numéro : mettre son num de tém
id Utilisateur : free
mot de passe : vide

Sans l'aide des autres je n'y serai pas arrivée merci donc

Réponse
+1
moins plus
Bonjour, les propriétaire d'un samsung S8500, la solution se trouve ici: http://www.mygsm.fr/?p=6258 .Cependant la 2eme partie n'est pas à jour.
2eme partie (sélectionner un profil internet):
-Menu
-Paramètres
-Réseau
-Profil de l'application
-Internet
-Sélectionner le profil internet que vous avez créer.

Réponse
+1
moins plus
Sur un SAMSUNG galaxy S, cela ne marchait pas avant que j'active une option:

--> paramètres
--> sans fil et reseau
--> desactiver mode "Hors Ligne" en decochant cette option

Maintenant c'est ok pour les MMS (je désactive l'option une fois les MMS envoyés.

Réponse
+1
moins plus
configuration internet free pour GT S5600

Attention à bien respecter la casse !!! (min/majuscule)

PARAMETRE RESEAU : CONNEXION - INTERNET -

DEFINIR UN NOM : Free
NOM D ACCES: free
TYPE authentification: AUCUNE
protocole: HTTP
URL: portail.free.fr ou google.fr...
@ Proxy : -
DUREE:300
ENREGISTRER

PARAMETRE RESEAU : CONNEXION - MMS -
CONNEXION PUIS CREER
NOM: Free MMS
NOM D ACCES: free
TYPE : Normal
ID User: free
PWD : free
PROTOCOLE:HTTP
URL:http://mms.free.fr
ADRESSE: 212.27.40.225:80
DURéé:300
ENREGISTRER

Et tt marche !!!

Réponse
+1
moins plus
télécharge l'appli sur le store " mobile config " et apres tout fonctionnera

Réponse
+0
moins plus
Salut,
J'ai Samsung Player star 2, ça marche avec ces config :

Menu -> Paramètres -> Réseau -> Connexions -> Créer :

Pour les MMS
Définir un nom : Free MMS
Nom d'accès : mmsfree
Type d'authentification : Aucun
Protocole : http
URL page d'accueil : http://212.27.40.225 (valable pour tous les samsung à ce que j'ai lu)
Adresse de proxy : (vide)
-> Enregistrer
Puis : Menu -> messages -> Paramètres -> MMs -> Profil MMS -> sélectionner "Free MMS"

Pour internet :
Définir un nom : Free
Nom d'accès : Free
Type d'authentification : Aucun
Protocole : http
URL page d'accueil : http://www.google.fr
Adresse de proxy : (vide)
-> Enregistrer
Puis : Menu -> Web -> Paramètres -> Profils Internet -> Sélectionner "Free"

Voilà. On ne peut pas dire que ce soit instinctif comme système...

@+

jason-joignant 3Messages postés mardi 25 décembre 2012Date d'inscription 26 décembre 2012Dernière intervention - 25 déc. 2012 à 16:36
° Ceci ne fonctionne pas sur mon Samsung GT-5600
poupoune- 26 déc. 2012 à 17:05
parfait !! tout a fonctionner !!merci
Ce document intitulé «  Configuration Internet Free Mobile Samsung  » issu de CommentCaMarche (www.commentcamarche.net) est mis à disposition sous les termes de la licence Creative Commons. Vous pouvez copier, modifier des copies de cette page, dans les conditions fixées par la licence, tant que cette note apparaît clairement.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.