Internet/Free mobile Samsung Player One [Résolu/Fermé]

Sylvain - 21 janv. 2012 à 11:29 - Dernière réponse :  pops
- 8 mai 2015 à 19:07
Bonjour,

J'ai un Player One Samsung.
J'ai reçu ma carte sim free mercredi. Les sms et la téléphonie fonctionne très bien.
Par contre je n'ai pas d'internet et je ne sais pas pourquoi.

Tout d'abord, je n'ai pas fait débloquer le portable. Est-il fait automatiquement ou non ? Sinon, dois-je le faire ? Si oui, où et comment ? Car J'étais chez orange auparavant et je n'accède plus à mon compte orange pour débloquer mon mobile.

Merci d'avance pour une solution.


<config>Windows 7 / Firefox 9.0.1</config>
Afficher la suite 

381 réponses

+210
Utile
157
bonjour à tous
pour un samsung player one il faut :
nom: free mms
nom d'accès: mmsfree
id :208
mot de passe:15
protocole: HTTP
url: http://mms.free.fr
adresse de proxy: 0.0.0.0:80

ET SURTOUT dans messagerie, paramètres, MMS, profil
sélectionner free mms
Cette réponse vous a-t-elle aidé ?  
désoler mais moi j ai toujours pas internet ???
JE NE COMPREND PAS
regulariser espace abonnee - 10 déc. 2014 à 12:19
mon code authentification
Ca marche! Merci
du premier coup grand merci
super c'est pk
providencia 287 Messages postés dimanche 27 mai 2007Date d'inscription 12 juin 2016 Dernière intervention - 11 févr. 2012 à 11:48
+100
Utile
75
Hello, et tout d'abord merci pour vos réponses et pistes de réponses !
Ceci est un copié-collé d'un message que j'ai laissé sur d'autres forums.

Alors, après lecture de km de pages de forums, et moult bidouillages, j'ai l'impression d'avoir réussi à faire fonctionner Internet et MMS. Croisons les doigts !

Donc, le pavé qui suit s'adresse aux nuls comme moi qui ont besoin de support concret et non pas de 3 pauv'codes balancés à la va-vite (même s'ils m'ont beaucoup aidé ces pauvres codes, il n'empêche que quand on ne parle pas une langue, on ne la comprend pas des masse non plus)

Voici donc comment se présentent les arborescences des paramétrages sur mon mobile. Samsung Player One modèle modèle GT-S5230. Et en gras, les options sélectionnées, les modifications effectuées.

Dans "paramètres" => "réseaux" :

Créer premier réseau disons "général"

Paramètres => Réseaux => Connexion => Créer

- Définir un nom : Free
- Nom d'accès : Free
- Type d'authentification
=> Normal
=> Sécurisé
=> Aucun
- ID Utilisateur : J'ai laissé vide (champ ne peut être renseigné que si l'on opte pour "sécurisé" ou "normal" au dessus)
- Mot de passe : J'ai laissé vide (champ ne peut être renseigné que dans la même configuration citée au dessus)
- Protocole
=> HTTP
=> WAP
=> Autres
- URL Page d'accueil : http://www.free.fr (champ ne pouvant être renseigné que si on opte pour HTTP ou WAP au dessus)
- Adresse de proxy : 0.0.0.0:80
- Délais d'attente(s) : 300

Et ne pas oublier d'enregistrer !


Puis il y a un sous-menu intitulé "paramètre avancés" qui mène à :

- IP Statique (à cocher ou pas)
- IP locale (ne peut être renseignée que si on coche IP Statique)
- DNS Statique (à cocher ou pas)
- Serveur 1 (ne peut être renseignée que si on coche DNS Statique)
- Serveur 2 (ne peut être renseignée que si on coche DNS Statique)
- Classe de trafic
=>Souscrit
=> Conversation
=> Streaming
=> Interactif
=> Arrière-Plan

Enregistrer

Puis créer autre réseau pour MMS

- Définir un nom : Free mms
- Nom d'accès : mmsfree
- Type d'authentification
=> Normal
=> Sécurisé
=> Aucun
- ID Utilisateur : J'ai laissé vide (champ ne peut être renseigné que si l'on opte pour "sécurisé" ou "normal" au dessus)
- Mot de passe : J'ai laissé vide (champ ne peut être renseigné que dans la même configuration citée au dessus)
- Protocole
=> HTTP
=> WAP
=> Autres
- URL Page d'accueil : http://mms.free.fr (champ ne pouvant être renseigné que si on opte pour HTTP ou WAP au dessus)
- Adresse de proxy : J'ai laissé vide
- Délais d'attente(s) : 300

Puis sous-menu intitulé "paramètre avancés" qui mène à :

- IP Statique (à cocherou pas)
- IP locale(ne peut être renseignée que si on coche IP Statique)
- DNS Statique (à cocher ou pas)
- Serveur 1(ne peut être renseignée que si on coche DNS Statique)
- Serveur 2 (ne peut être renseignée que si on coche DNS Statique)
- Classe de trafic
=> Souscrit
=> Conversation
=> Streaming
=> Interactif
=> Arrière-Plan

Ensuite, aller dans Messagerie" => Paramètres => MMS => Options d'envoi
- Priorité
=> Urgent
=> Normal
=> Faible
- Expiration
=> Maximum
=> 1 jour[
=> 2 jours
=> 1 semaine
=> 2 semaines
=> Durée personnalisé (sous menu en heures)
- Délai d'expédition
=> Immédiatement
=> 1 jour
=> 1 semaine
=> Durée personnalisée (sous-menu en heures)
- Obtenir accusé réception (à cocher ou pas)
- Obtenir confirmation lecture (à cocher ou pas)
- Conserver une copie (à cocher ou pas)
- Ajouter carte de visite (à cocher ou pas)

Enregistrer !

Dans Messagerie" => MMS => Options de réception

- Réseau domestique
=> Téléchargement automatique
=> Manuel
=> Refusé
- Réseau d'itinérance
=> Téléchargement auto
=> Manuel
=> Limité
=> Refusé
- Envoyer confirmation
=> Autoriser
=> Jamais
=> Toujours demander
- Envoyer accusé de réception(à cocher ou pas)
- Refuser n° inconnu(à cocher ou pas)
- Rejeter pub(à cocherou pas)

Enregistrer !

Dans Messagerie" => MMS => Profils

S'assurer que le profil "Free MMS" est bien coché.

Je précise évidemment que pour certains menus, comme rejeter pub ou conserver copie, envoyer carte de visite, c'est à votre convenance.

Avec ça, mes MMS partent, et arrivent et je peux naviguer sur le net.

Cependant toujours des soucis avec les mails ; je poursuis mes recherches.
ça fonctionne super, merci !
merci bcp sinceremen
Merci beaucoup pour ces renseignements, ils m'ont bien aidé !
C'est vraiment chouette de partager les infos

kellie
Merciiii pour ces infos qui m'ont été bien utiles pour régler le WAP sur un ... MTT Protection !
+38
Utile
62
Salut
Pour un player one, voici le manips :
- Menu/ Paramètres / Réseau / Connexions / Créer
--- Définir un nom : Free (peu importe)
--- nom d'accès : free
--- Type d'authentification : Normal
--- ID utilisateur : (rien)
--- Mot de passe : (rien)
--- Protocole : http
--- URL page d'accueil : http://www.mobinks.fr (ou une autre adresse - peu importe)
--- adresse du proxy : 0.0.0.0:80
--- délai d'attente : 300
Pour les mms, créer une deuxième connexion :
- Menu/ Paramètres / Réseau / Connexions / Créer
--- Définir un nom : MMS Free (peu importe)
--- nom d'accès : mmsfree.acte
--- Type d'authentification : Aucun
--- ID utilisateur : (rien)
--- Mot de passe : (rien)
--- Protocole : http
--- URL page d'accueil : http://mms.free.fr
--- adresse du proxy : (rien)
--- délai d'attente : 300

A ajouter : menu >> navigateur >> paramètres >> profil du navigateur >>cocher Free (merci à me_lin_da)

Ca marche chez moi
Ca marche impec, merci à toi
Bonjour, tous les champs décris ci-dessus correspondent bel et bien au samsung player one mais malgré toutes tes consignes suivies, rien ne fonctionne ! Pas d'mms ni internet :/ Comment dois-je faire ??
bonjour
j'ai fait exactement comme indiqué mes mms ne marche pas et de plus je ne peux plus envoyer ni recevoir de sms.on me dit paramètre réseau indisponible.
Alors mon téléphone et me sms marchait bien jusqu'ici. si vous pouvez m'aider merci
moi non plus ça ne marchait pas, j'ai du faire une manip de plus: menu >> navigateur >> paramètres >> profil du navigateur >> et j'ai coché Free
+11
Utile
6
salut à tous j'ai un player 5 et j'ai trouvé un tuto pour configurer les player samsung donc voici les manips
paramètres/reseau/connexion/creer
nom: free
nom d'accés: free
indentification: normal
proxy: 0.0.0.0 puis enregistrer
puis dans menu/portail/paramèter/profil internet/choisir free

voilà pour internet

pour les mms
menu/message/parametre/mms/profil mms/option/creer
nom: mms free
nom d'accés: mms free
indentification: normal
url accueuil: http://mms.free.fr
proxy: 0.0.0.0
puis enregistrer

voilà biz à tous et toutes
Bonsoir kurggan34 ,
Après des heures de galère et des infos contradictoires et erronées , je m'apprêtais à investir dans 1 mobile 3G+ ..... Ouf , grâce à vous , mon Player 5 fonctionne parfaitement bien . Je tiens donc à vous remercier infiniment pour votre efficacité et vos infos si clairement énoncées . Cordialement .
IMPECCABLE merci !
ça marche aussi avec les player star 2 !
Ok ca marche. Merci il faut préciser, après enregistrement il faut éteindre le téléphone et le rallumer.
sharon mortenson - 10 janv. 2015 à 16:37
bonjour a tous moi rien ne marche avec mon portable c'un gt-s5230 j'fait toutes les étape mais rien :je connais pas le code peut etre pour l'algerie merci de me répondre
+8
Utile
12
Bonjour,

j'ai trouvé ça pour les mms et cela marche pour moi:

Menu > Messages > Paramètres > MMS > Profils
Créer un compte MMS:
définir nom : Free mms
Nom d'accés : mmsfree
Type authetification : aucun
Protocole HTTP
URL: http://212.27.40.225
Proxy: 0.0.0.0:80
Durée: 300

avec l'url en adresse IP.

Avec l'adresse mms.free.fr, cela ne marchait pas (je recevais au bout d'un moment un : pas de réponse).

Pour l'internet, cela ne marche pas non plus. Je l'ai configuré dans tous les sens et j'ai toujours : service non disponible.
BRAVO et Merci mes MMS je peux les envoyer de mon player one grace à toi
OUI!!! Enfin, apres deux bonne heure acharnée a essayer de trouver une configuration exacte, j'ai trouvé la tienne! Ca marche parfaitement sur les PLAYER ONE. C'étai bien a cause de l'URL "mms.free.fr" qui ne marchait pas, mais maintenant ça marche! Merci beaucoup!
Merci Gourky,
J'ai contacté Free et Samsung toute la matinée. Personne ne m'a donné de réponse positive. Ils ont juste omis de me donner le proxy.
Maintenant ça fonctionne. Encore merci
cool enfin un truc qui marche merci gourky !!!
Je t'aime ?
jmdb51 3 Messages postés lundi 23 janvier 2012Date d'inscription 25 janvier 2012 Dernière intervention - 23 janv. 2012 à 17:10
+4
Utile
bonjour à tous,

et comment faire pour envoyer des mails avec free sur un samsung player one
merci
+3
Utile
4
Solution trouvée, par bidouillage hasardeux ! Pour ceux qui auraient le même téléphone où une configuration s'y rapprochant, voici ma configuration:


Aller dans MENU/Internet/Paramètres/Profils d'Internet.

Modifiez ou créer un profil:


Définir un nom: Free
Page d'accueil: http://www.google.fr (ceci étant un exemple)
Support: GPRS uniquement
Proxy: Off
Adresse: 0.0.0.0
Port: 0
DNS1: 0.0.0.0
DNS2:0.0.0.0

Dans paramètre GPRS:
Nom d'accès: Free
ID Utilisateur:
Mot de passe:


Avec ceci, Internet fonctionne. Je me suis envoyé moi même un MMS, j'attends encore sa réception. Sur ce point, si certains ont des informations à ajouter, n'hésitez pas.

----
Trouvé sur le site: http://forum.freenews.fr/viewtopic.php?pid=943099
Merci à Wandeerer
Merci, ça fait 15 jours que je lutte pour résoudre le problème des MMS !!!
ma connexion internet et securisé ou doit je mettre le code ?
Ouais je sais que ça date mais merci franchement tu me sauves la vie !!
sharon mortenson - 10 janv. 2015 à 16:49
bonjour encore une fois mon portable c'un edge quad band ; GT-S5230 J'habite l'algerie l'enternet ne marche pas rien portant j'ai l'enternet chez moi ,mais je la veut meme dans mon portable mais je suis décue aides moi svp merci d'me répondre
zipe31 35169 Messages postés dimanche 7 novembre 2010Date d'inscriptionContributeurStatut 10 décembre 2017 Dernière intervention - 21 janv. 2012 à 11:33
oui mais, comme je l'ai expliqué, je n'ai plus de compte orange.
Ils m'ont désinscrit, je n'ai plus de compte orange donc je ne peux plus le faire par ce biais.

merci quand même
zipe31 35169 Messages postés dimanche 7 novembre 2010Date d'inscriptionContributeurStatut 10 décembre 2017 Dernière intervention - 21 janv. 2012 à 11:41
oui ok merci
Utilisateur anonyme - 22 janv. 2012 à 21:45
+1
Utile
vas sur cette adresse et suis les instructions. ce sont des instructions pour le iphone mais c'est valable pour le player. je viens de le faire pour mon player one et ça à l'air de fonctionner par contre ça rame. bon courage
USA-France 1193 Messages postés vendredi 25 novembre 2011Date d'inscription 15 mars 2015 Dernière intervention - 25 janv. 2012 à 06:58
+1
Utile
aller sur http://mobile.free.fr/faq.html
puis rubrique IV, Configuration du mobile.

Tout est marqué !
jmdb51 3 Messages postés lundi 23 janvier 2012Date d'inscription 25 janvier 2012 Dernière intervention - 25 janv. 2012 à 07:05
+1
Utile
un peu facile la réponse " tout est marqué" cela dépend du mobile et pour une personne qui n'est pas habituée à faire ce genre de manip , ce n'est pas clair du tout !
+1
Utile
bjr, merci pour les infos, cela marche pour internet mais impossible pour les MMS

merci encore
nicollya 6 Messages postés vendredi 10 décembre 2010Date d'inscription 15 février 2012 Dernière intervention - 15 févr. 2012 à 11:58
+1
Utile
11
Bonjour.
Je suis dans le même cas (Player One).
J'ai tout fait tout bien selon tes explications.
Avant de modifier les paramètres, je tombais en timeout (délai d'attente dépassé).
Maintenant, j'ai "service non disponible".
Je n'y comprends rien: je croyais qu'il fallait la 3G pour se connecter à internet?
Est-ce parce qu'il n'y a pas encore d'antenne Free par ici et que je suis en roaming (itinérance) via Orange?
Ce serait bien qu'un spécialiste se penche sur la question: j'ai l'impression que nous sommes nombreux à ne pas nous en sortir avec notre Player One.
Dommage car c'est vraiment un bon petit téléphone...
Si tu as des idées, je suis preneur; merci d'avance.
providencia 287 Messages postés dimanche 27 mai 2007Date d'inscription 12 juin 2016 Dernière intervention - 25 févr. 2012 à 19:40
Bonjour lamiss,

Je ne vois pas trop ce qui peut bloquer dans ton paramétrage pour que tu en arrives à cette situation.
J'avais mis le détail complet de ma méthodologie car j'avais moi aussi ce souci. Je recevais mais mes mms n'arrivaient pas. Mais en revanche j'avais un message d'échec.

Du coup je ne sais pas quelle partie de la procédure correspondait à mon dysfonctionnement. Je pense que ça concerne sans doute le menu "messagerie" => "paramètres" => "MMS" => "Options d'envoi". Et que du coup c'est sans doute aussi là que se situe la solution pour toi...
Ou pas, parce que la technologie aime jouer avec nos nerfs !

Navrée de ne pouvoir plus t'aider... :-/
bjr providence
Alors les news mes contacts recoivent mes mms 24 plus tard donc vais laisser comme ca on verra bien
Peut etre que ca va revenir normal plus tard qui c'est
Encore merci pour ton aide
providencia 287 Messages postés dimanche 27 mai 2007Date d'inscription 12 juin 2016 Dernière intervention - 2 mars 2012 à 13:54
Hello la miss,

Juste tenter un truc sûrement déjà fait si tu as suivi toute la procédure que j'ai indiqué, mais bon...

Alors, vérifies dans "messagerie" => "Paramètres" => "MMS" => "Option d'envoi" => "Délai d'expédition", ce que tu as programmé. Dans mon cas c'est "immédiat" (comme je disais plus haut sur mon compte rendu détaillé). Peut-être as-tu une autre durée (1 jour ?!!).
merciiiiiiiI tout marche!
sprinter37200 - 22 juil. 2012 à 13:59
chapeau, jai fait en 1 minute ce que j'essaie de faire depuis 4 mois ;)
0
Utile
14
Y a-t-il une manip particulière pour se connecter sur internet ?

Merci
il suffi de rentrer ceci :
Nom de profil :
Free

Url page d'accueil
http://www.free.fr

Nom d'accès :
free

proxi:
0.0.0.0

et ça marche !!!
ca marche pas chez moi en tout cas snif
C'était parfait!!! Merci bien!!!!!
mercie ca marche trop bien
oui ça marche très bien!!! en revanche, n oubliez pas d aller dans profil du navigateur et sélectionner free!!! ;)
Lolilol27 12 Messages postés samedi 21 janvier 2012Date d'inscription 11 avril 2012 Dernière intervention - 21 janv. 2012 à 19:13
0
Utile
1
J'ai le même soucis avec mon samsung player one.
Fro49 : Ses manipulations sont faits exprès pour un autre portable, pas pour le player one :/
Je confirme : les champs ne correspondent pas tous avec ceux décrits sur internet ou la feuille reçue pour configurer le portable :/
Utilisateur anonyme - 22 janv. 2012 à 13:06
0
Utile
Bonjour,

J'ai un Player One Samsung.
J'ai reçu ma carte sim free vendredi. Les sms et la téléphonie fonctionnent très bien.
Par contre je n'ai pas d'internet et je ne sais pas pourquoi?

Merci d'avance pour une solution.
0
Utile
c'est bon çamarche à présent !
mais pas les mails.... :(
merci en tout cas
0
Utile
Ca marche pour le net mais pas mms
0
Utile
11
Pour moi ça ne fonctionne pas et j'ai une "R" blanc dans un carré rouge affiché sur l'écran de mon samsung player one.
Quelqu'un a-t-il une solution pour que je puisse me connecter à internet??
Merci
zipe31 35169 Messages postés dimanche 7 novembre 2010Date d'inscriptionContributeurStatut 10 décembre 2017 Dernière intervention - 29 janv. 2012 à 09:45
Salut,

C'est pour l'itinérance (roaming).
Autrement dit, quand tu n'as plus/pas de réseau free à proximité, tu bascules sur celui d'Orange.
Coucou,Ah d'accord... je te remercie :-) Mais je sais pas si je suis folle mais j'ai l'impression que ma batterie dur moins longtemps depuis que le "R" s'affiche...
zipe31 35169 Messages postés dimanche 7 novembre 2010Date d'inscriptionContributeurStatut 10 décembre 2017 Dernière intervention - 29 janv. 2012 à 16:31
Re-

C'est fort possible, j'ai aussi constaté ça. En faisant vite fait quelques recherches sur le Net, il semblerait que la recherche du réseau "free" en soit la cause, et sûrement aussi quelques applis pour smartphone, ce qui n'est pas mon cas vu que j'ai un téléphone plus ancien ;-(

A surveiller en attendant d'en savoir plus ;-\
providencia 287 Messages postés dimanche 27 mai 2007Date d'inscription 12 juin 2016 Dernière intervention - 9 févr. 2012 à 16:31
Pour la batterie, peut-être aussi le froid hein. Enfin c'est une piste juste parce que nous voilà avec nos nouvelles SIM sur un réseau qu'on ne maitrise pas encore trop et justement en pleine vague de froid. :)
la batterie diminue à cause des aplli telecharger car meme si vous le laisser en veille les apli fonctionne dons du coup la batterie diminue
Internet/Free mobile Samsung Player One - page 2