Probleme de coupure de son avec le cube [Fermé]

zouz - 10 janv. 2012 à 16:00 - Dernière réponse :  Mitch68
- 13 mars 2015 à 20:04
Bonjour, je viens d'installer une tele grand format hd connectee au cube canal+ ;j'ai des micro coupures de son meme en venant de changer de décodeur peut-on m'aider.



Afficher la suite 

4 réponses

Utilisateur anonyme - 10 janv. 2012 à 17:10
+13
Utile
1
Bonjour,allez ds reglages puis image et son puis cochez,ou decochez option 'activation dolby digital via hdmi' decochez option attenuation du son et reglez volume terminal par defaut sur maxi
si marche,tjrs pas,le decodeuallum,enlevez la carte et laissez appuye bouton on/ off plus de 10s,laissez redemarrer, et qd cube s'est rallume remettez carte,faites alors une mise a jour systeme ,ou si marche tjrs pas une reinstallation partielle
Cette réponse vous a-t-elle aidé ?  
j'ai essayé avec ampli denon et ça marche bien

merci
wachiwa 1 Messages postés mardi 11 mars 2014Date d'inscription 11 mars 2014 Dernière intervention - 11 mars 2014 à 21:58
0
Utile
merci pour la solution ça a fonctionner nikel avec
allez ds reglages puis image et son puis cochez,ou decochez option 'activation dolby digital via hdmi' decochez option attenuation du son et reglez volume terminal par defaut sur maxi
je n'ai plus de coupures de son.
MPO88 2 Messages postés lundi 24 juin 2013Date d'inscription 31 mai 2014 Dernière intervention - 31 mai 2014 à 16:36
0
Utile
Merci pour le truc

ça marche super : plus de coupures qui duraient depuis 2-3 mois sans qu'apparemment canalsat n'ait trouvé la solution de leur coté (rien sur le forum canalsat, bien que signalé depuis plusieurs mois)