Signaler

Probleme de coupure de son avec le cube [Fermé]

Posez votre question zouz - Dernière réponse le 13 mars 2015 à 20:04 par Mitch68
Bonjour, je viens d'installer une tele grand format hd connectee au cube canal+ ;j'ai des micro coupures de son meme en venant de changer de décodeur peut-on m'aider.



Utile
+11
plus moins
Bonjour,allez ds reglages puis image et son puis cochez,ou decochez option 'activation dolby digital via hdmi' decochez option attenuation du son et reglez volume terminal par defaut sur maxi
si marche,tjrs pas,le decodeuallum,enlevez la carte et laissez appuye bouton on/ off plus de 10s,laissez redemarrer, et qd cube s'est rallume remettez carte,faites alors une mise a jour systeme ,ou si marche tjrs pas une reinstallation partielle
Cette réponse vous a-t-elle aidé ?  
Mitch68- 13 mars 2015 à 20:04
j'ai essayé avec ampli denon et ça marche bien

merci
Utile
+1
plus moins
merci pour la solution ça a fonctionner nikel avec
allez ds reglages puis image et son puis cochez,ou decochez option 'activation dolby digital via hdmi' decochez option attenuation du son et reglez volume terminal par defaut sur maxi
je n'ai plus de coupures de son.
Utile
+0
plus moins
Merci pour le truc

ça marche super : plus de coupures qui duraient depuis 2-3 mois sans qu'apparemment canalsat n'ait trouvé la solution de leur coté (rien sur le forum canalsat, bien que signalé depuis plusieurs mois)

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !