Menu

Google chrome ne se lance plus. [Fermé]

ananas_killeur 12 Messages postés mercredi 7 décembre 2011Date d'inscription 6 janvier 2012 Dernière intervention - 3 janv. 2012 à 13:43 - Dernière réponse : ananas_killeur 12 Messages postés mercredi 7 décembre 2011Date d'inscription 6 janvier 2012 Dernière intervention
- 6 janv. 2012 à 18:35
Bonjour,
depuis quelques jours Google ne se lance plus et il affiche ce message d'erreur :

Nom d'événement de problème: BEX
Nom de l'application: chrome.exe
Version de l'application: 16.0.912.63
Horodatage de l'application: 4edf13ac
Nom du module par défaut: datamngr.dll
Version du module par défaut: 1.0.0.1
Horodateur du module par défaut: 4eddeb7d
Décalage de l'exception: 000da84f
Code de l'exception: c0000417
Données d'exception: 00000000
Version du système: 6.0.6002.2.2.0.768.2
Identificateur de paramètres régionaux: 1036
Information supplémentaire n° 1: 8d67
Information supplémentaire n° 2: aa3b94f055db5ab7a803bb2db09a1f74
Information supplémentaire n° 3: ac14
Information supplémentaire n° 4: a1df4c3a04102fe122abc54c981a15fd

Je l'ai désinstaller, réinstaller mais ça ne change rien. J'ai chercher sur des forumes mais je n'ai rien trouvé.

Svp j'ai vraiment besoin d'aide !

Merci d'avance de votre aide.
Afficher la suite 

2 réponses

ananas_killeur 12 Messages postés mercredi 7 décembre 2011Date d'inscription 6 janvier 2012 Dernière intervention - 4 janv. 2012 à 09:02
0
Utile
SVP j'ai vraiment besoin d'aide
ananas_killeur 12 Messages postés mercredi 7 décembre 2011Date d'inscription 6 janvier 2012 Dernière intervention - 6 janv. 2012 à 18:35
0
Utile
Personne pour m'aider ? :(