Thunderbird n'enregistre pas messages sent [Résolu/Fermé]

help - 27 déc. 2011 à 06:30 - Dernière réponse :  Nammalvar
- 7 janv. 2018 à 06:38
Bonjour,


J'ai un problème avec thunderbird, il n'enregistre pas les messages envoyés.
Qunad j'envoie un message il me dit:
Une erreur est survenue lors de la copie du message dans le dossier Envoyé. Essayer à nouveau ?
Je fais alors "annuler"
puis apparaît :
Le message a été envoyé avec succès, mais il n'a pas pu être copié dans le dossier Envoyés.Voulez-vous retourner dans la fenêtre de rédaction ?

Merci pour votre aide, je suis désespérée.
Afficher la suite 

23 réponses

+29
Utile
14
La solution:

1/ Outils > Paramètres des comptes
2/ Cliquer su 'Copies et dossiers' dans la partie gauche
3/ Dans la partie de droite,
a) Mettre pour "Lors de l'envoi de messages, placer une copie dans":
Autre dossier: Nom du compte > Courrier entrant > Inbox > Sent

b) Mettre pour "Conserver les brouillons dans":
Autre dossier: Nom du compte > Courrier entrant > Inbox > Drafts


Voilà :)
En 2017 , ça sert toujours . Merci beaucoup.
merci bcp pour ton aide ; )
sais tu si on peut envoyer ses messages envoyés vers thunderbird quand on est chez ovh (roundcube) pour les retrouver plus vite?
merci beaucoup j'avais le même problème et j'ai suivi vos explications, il ne me reste plus qu'à tester !!!
dubcek 17228 Messages postés lundi 15 janvier 2007Date d'inscriptionContributeurStatut 17 janvier 2018 Dernière intervention - 27 déc. 2011 à 08:25
+13
Utile
4
hello
essayer clique droit sur le dossier Envoyés, propriétés -> réparer le dossier
merci infiniment. ça a marché!
Merci,

ça a marché pour moi aussi !!
excellente réponse! merci
Merci!!!!!!!!!
Vous m'avez vraiment sortie d'un mauvais pas
+3
Utile
il y a plus simple, créé un dossier "envoyés" vas dans les paramètres<copies et dossiers puis tu coche la case dans un autre dossier et tu choisis: ton adresse email<courrier entrant et tu choisis le dossier envoyer que tu a créé
el cameleon 68 Messages postés vendredi 2 septembre 2011Date d'inscription 10 avril 2013 Dernière intervention - 27 déc. 2011 à 14:01
0
Utile
Merci de préciser tes paramètres de compte (en particulier si c'est du POP ou IMAP, et quel est ton fournisseur d'adresse)
0
Utile
Bonjour,
Pour ma part, ça ne fonctionne pas, j'ai deux adresses adresse@ovh, pour l'une il n'y a aucun soucis, quant à l'autre, bien que les mêmes paramètres soient appliqués, j'ai le message d'erreur sur l'enregistrement des messages "Mailbox doesn't exist" (qui ne s'envoient même pas) et la réparation m'indique la même chose...
Par contre si j'indique un autre dossier de destination ça fonctionne, mais je voudrais savoir ce qui cloche pour que ça ne fonctionne que sur une des deux adresses mail ?
Un autre avis ?
Merci :)