Posez votre question Signaler

Apres 3 Formatage Internet très très Lent :(

J-M_G1436 6Messages postés jeudi 22 décembre 2011Date d'inscription 26 décembre 2011Dernière intervention - Dernière réponse le 26 déc. 2011 à 21:47
Bonjour, a Tous
Windows 7 / Google chrome, Voila mon problemme Mon pc étais très très lent doc je l'es formater et le problème étai toujours la doc je l'es re formaté et toujoure le meme problemme que faire ?
Je ne suis pas doué en Informatique doc j'es vraiment besoin de votre aide ... ...
Mon Pc est un Asus: AMD Athlon (tm) II Dual-Core M320 2.1 GHz
Memoire installée (Ram) : 4.00 Go
Systeme 64 bits
Windows 7
Voila je vous remercie d'avance pour votre aide !!! Merci d'etre précis dans vos réponse car je ne suis pas doué en informatique !!!
Merci a tous
Lire la suite 
Réponse
+0
moins plus
Change la carte mère ou sinon change le processeur, installe plus de RAM et évite les systèmes 64 bits car ton PC n'est pas un PC ultra performant. Si cela ne marche pas, essaye d'installer Windows XP SP3
Ajouter un commentaire
Annonces
 
moins plus
Réponse
+0
moins plus
Est-il lent généralement ou lent sur internet?
En tout ca si c'est sur intenet sa ne peut pas venir de pc: avec 4 go de ram il devrait être rapide. A mon avis c'est ta connexion Internet qui doit être mauvaise ou alors tu utilise une clé 3g
EDIT: Je viens de penser a une chose: c'est peut-être un conflit entre ton navigateur et ton ordi étant donné que l'ordinateur est en 64 bit
En encore entre ton ordi et un logiciel?
Ajouter un commentaire
Annonces
 
moins plus
Réponse
+0
moins plus
Il est lent que sur internet ... exemple avent j'ouvrait youtube j'avais les image et video qui se lencait directement m'aintenent 5 min a 10 min avent d'ouvrire une video et sa meme apres formatage ici je l'es reformater doc plus rien dans le pc et sa ram grave !!! niveaux conexion internet en principe j'es une bonne connexions car sur mon deusiemme pc sa marche nikel ... et la cofiguration est la meme ... :(

merci de votre aide !!!
Ajouter un commentaire
Réponse
+0
moins plus
J'es fait un teste de connexions sur SpeedTest.Net résulta => Ping:374 ms
débit déscendant : 10.07 mbps
débit Montant : 1.43 mbps

Je c pas si e test est positif mes bon Voila le résulta sa peux ètre utile ...
J-M_G1436 6Messages postés jeudi 22 décembre 2011Date d'inscription 26 décembre 2011Dernière intervention - 26 déc. 2011 à 21:41
J'es refait le teste un peux plus tard et au lieux de 10.07 mbps j'es 25.04 mbps :s
Répondre
J-M_G1436 6Messages postés jeudi 22 décembre 2011Date d'inscription 26 décembre 2011Dernière intervention - 26 déc. 2011 à 21:47
refait le teste et la j'es 259 ms 31.22 mbps et 1.40 mbps
Répondre
Ajouter un commentaire
Ce document intitulé «  Apres 3 Formatage Internet très très Lent :(  » issu de CommentCaMarche (www.commentcamarche.net) est mis à disposition sous les termes de la licence Creative Commons. Vous pouvez copier, modifier des copies de cette page, dans les conditions fixées par la licence, tant que cette note apparaît clairement.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.