Posez votre question Signaler

Icone internet explorer

dino - Dernière réponse le 2 mars 2014 à 00:14
Bonjur a tous,

Je ne sais comment,j'ai perdul'icone d'interent explorer sous mon burerau ,qd je crée un racourcie a partir de demmarer...>programme...>inetrent explorer,l'icone crée ne donne pas toutes les infos cilquant sur proprietés juste 3 onglet :Generalité,racourccie,compatibilite.
Comment faire pour recuperer la vrai icone avec toutes les proprietés?

Merci pour votre aide.
Lire la suite 
Réponse
+15
moins plus
Bonjour à tous !

J'ai eu le meme problème icone IE disparue. j'ai peut être la solution pour certains, trouvée par hasard.

En glissant l'icône de IE dans le menu principal de "démarrer" vers le bureau, ca créé un raccourci appelé "Raccourci vers Internet "
En allant dans les propriétés du raccourci, j'ai cliqué sur recherche la cible. (clic droit/propriétés/onglet raccourci)

Cela a ouvert une fenêtre appelée "bureau" dans lequel il y avait deux icônes IE.
Bizarre bizarre , car il n'aurait dû y en avoir qu'une... En fait, l'une est le raccourci créé qq secondes auparavant, l'autre est un dossier système (on voit cela en mettant l'affichage en mode détail).

J'ai fait glissé l'icone "IE dossier système" depuis la fenêtre bureau jusqu'au bureau réel et tout est réapparu.

J'espère que cette solution en aidera qqn.

A plus..

Le suedois fou

Config IE7
Windows XP SP2
bribri76170- 8 déc. 2008 à 15:35
merci pour se conseil j'ai eu le meme probleme et j'ai fait comme tu as dit et sa a fonctionner merci bocoup
Répondre
mariello- 14 déc. 2008 à 17:29
Merci,je cherchais cet icône depuis très longtemps et ça l' a marché youppi je suis heureuse merci encore.
Répondre
vilda- 30 janv. 2009 à 11:32
bonjour
moi aussi j'ai le meme problème et je pense que votre manip eest la bonne le problème c'est que je suis bloquée quand j'ouvre les propriété du raccourci


quand je fais clic droit avec le raccourci crée les onglets qui apparaissent sont Général, Raccourci et comptabilité

marci de votre aide

Vilda
Répondre
youyou- 16 avril 2010 à 14:48
t'es un geneie toi merci bcp
Répondre
Marie- 4 janv. 2012 à 03:00
Merci beaucoup. Je voulais faire comme je faisais avant, aller dans démarrer et avec la souris, clic droit copier coller l'icone, mais avec Seven impossible. Mais j'ai réussi avec votre système. Meilleurs voeux à tous.
Marie-France
Répondre
Ajouter un commentaire
Réponse
+1
moins plus
et j'ai suivi vos conseils ci dessus mais rien n'y fait!
nana- 30 avril 2008 à 14:19
Ben, en fait j'ai trouvé la solution, dans menu démarrer, faire un clic droit à droite, cliquer sur "propriétés", "personnaliser", cocher case "internet", ensuite à côté sélectionner internet explorer, le raccourci se créer donc dans votre menu démarrer, déplacer vers bureau, ensuite suivre instruction en allant sur le site et j'ai ma page google dans l'accueil! mais merci quand même! :) lol
Répondre
cognacolive- 28 déc. 2008 à 16:45
Merci à Nana,
ta solution a était la seule qui a fonctionné
Mille mercis!
Répondre
N1Ld@ nana - 16 nov. 2009 à 22:51
Bravo Nana, la bonne solution en 2, 3 clics !! merci.
Répondre
aysel77- 2 août 2011 à 10:55
merci pour ton aide =)
Répondre
david11- 8 févr. 2012 à 16:34
ya beaucoup plus simple
-demarer/configurer mes programmes par default/personaliser/cocher Internet explorer
et voila
Répondre
Ajouter un commentaire
Réponse
+0
moins plus
Salut !
Essaie de recréer le raccourci :
Vas dans menu démarrer, poste de travail, program files, cherche le dossier internet explorer, ouvre le, clic droit sur l'icone iexplore puis "envoyer vers bureau".
Ajouter un commentaire
Réponse
+0
moins plus
J'ai réinstallé les composants de winsows et l'icone explorer a disparu.
J'ai lu les réponses sans rien comprendre mais j'ai réussi(merci) je vais exliquer doucement aux concernés:

Cliquez sur bouton droit de la souris sur le bureau ( là ou vous trouvez toutes vos icones)
Cliquez sur propriétés
Choisissez Bureau
Cliquez sur Personnalisation du bureau
Et vous COCHEZ SUR : internet explorer puis OK


2eme méthode :
Cliquez sur Démarrer
Cliquez bouton droit sur n'importe quel vide vous aurez une option unique : Propriétés
Cliquez sur propriétés
Cliquez sur personnaliser
Cochez sur internet en choisissant aussi Internet Explorer qui était masquée puis OK puis appliquer et le OK
Vous avez Explorer sur l menu Démarrage glisser un raccourci par le bouton droit sur le bureau

Ce n'est pas simple grace au forums
qwerty- 6 août 2010 à 17:21
bonjour merci pour l explication mais mois; les modifications que je fais ne s'enregistre pas du tout . je coche OK mais le appliquer ne s'affiche pas aidez moi svp
Répondre
sacaman- 25 sept. 2010 à 14:20
merci bqqqqqqqqqqqqq
Répondre
vivi50330- 27 sept. 2010 à 18:43
merci beaucoup pour ton aide sans toi j'étais perdu merci beaucoup
vivi
Répondre
Clair de lune- 18 déc. 2010 à 03:26
Wahouuuuuu merci bcp grâce à toi j'ai trouvé mon icone d'explorer et l'ai mis dans ma barre des taches!!!
Méthode 2... géniale!!!
Un gros merci!!!
PS: Joyeyses fêtes!!!
Répondre
lejebli 41Messages postés mercredi 5 septembre 2007Date d'inscription 2 mars 2014Dernière intervention - 2 mars 2014 à 00:14
Bravo nadouje ! ta 2e méthode a fonctionné chez moi
Répondre
Ajouter un commentaire
Réponse
+0
moins plus
moi aussi le meme probleme aider nous
Ajouter un commentaire
Réponse
-1
moins plus
je suis dans le même probleme que toi je viens de faire par erreure supprimer l'îcone et je cherche une solution ce que je viens de voir c'est il faut aller a program files hors moi je le trouve pas ce program snif de snif mais bon je lâche pas j'ai trouver une solution c'est que il faut supprimer tout le programe et reeinstaller Eternet explorer c'est bête non! sinon le raccourçi mais pas assez d'aventage snif de chez snif mais bon en attandant j'attend tout comme elle ou lui une aide a mon problem et merçi
Ajouter un commentaire
Réponse
-1
moins plus
trop top ton astuce j'avais pas de pb mais j'ai teste ca marche
Ajouter un commentaire
Réponse
-1
moins plus
bonjour,

j'ai un probleme au niveau de mon ordinatour potrtable, j'ai perdu mon affichage de bureau et l'ordinatour marche bien.
comment faire pour regler ce probleme.
pas d'iconnes sur le bureau.

merci
jo- 9 mars 2008 à 14:07
clic droit sur le bureau, réorganiser les icônes, cocher afficher les icônes.
Répondre
anir- 28 sept. 2011 à 15:44
lol tanmirt merci
Répondre
Ajouter un commentaire
Réponse
-1
moins plus
Salut,

Moi j'avais le mm problème et je confirme que la manip de "lesuedoifous" fonctionne bien, y sont fou ces romains :)
Ajouter un commentaire
Réponse
-1
moins plus
Bonsoir, pour recuperer l'icone de IE sur le bureau clique droit sur l'espace du bureau on choisi l'option " bureau" ensuite en choisie personalisation du bureau ensuite en trouve l'option d'internet explorer décoché alors en décoche et en mets OK sa va marché.
Ajouter un commentaire
Réponse
-1
moins plus
Merci diddy_19 grâce a toi j'ai pu retouver mon icone internet explorer
Ajouter un commentaire
Réponse
-1
moins plus
Merci pour toutes vos réponses.
Il m'était arriver le mmême probleme, et je n'arrivait pas à faire la technique de "3x" car je ne trouvait pas iexplore. J'ai décidé de faire une recherche sur mon ordinateur et je l'ai trouvé. Ensuite, j'ai réussi à le mettre dans le bureau.
:)
Ajouter un commentaire
Réponse
-1
moins plus
bonjour,
qui pourrai me dire comment je pourrai recuperer tous mes icones sur le bureau ?
Ajouter un commentaire
Réponse
-1
moins plus
Un grand merci a "nana" grâce a toi jai pu retrouver l'icone IE dans la bureau .
MERCI MERCI MERCI ! =D

.
Ajouter un commentaire
Réponse
-1
moins plus
Salut
Comment faire ma page du bureau ressemble a un dossier. agauche de mon ecran j'ai gestion des dossiers et détails, je voudrais l'enlever merci de m'aider
Ajouter un commentaire
Réponse
-1
moins plus
salut a vous internaut je voulais savoir comment réparer la page de démarrge de mon bureau je voudrais enlever le volet d'exploration qui se trouve a gauche quant j allume mon ordi.
Merci de mon répondre . je veux enlever gestion des dossiers, details, déplacer ses éléments....
wqfcxjgbvjnbfhgj- 30 déc. 2008 à 12:31
clique droit sur barre des taches > Propriétés > Menu Démarrer (onglet) > cocher Menu Démarrer classique ensuite OK
Répondre
Ajouter un commentaire
Réponse
-1
moins plus
moi c'est a peu pres la meme chose le lien a ete remplacer par une terre avec inscrit jsute internet mais c imposooble daller sur internet... je peu seulement voir les proprietes... je voudrais le remettre comme avant mais j'ignore comment faiire aidez moi s'il vous plait..
Ajouter un commentaire
Réponse
-1
moins plus
Grand merci diddy ! tu m'a sauvé la vie !
Ajouter un commentaire
Réponse
-1
moins plus
bonjour à tous
j'avais le meme probleme que vous tous et j'ai trouve une autre solution au probleme en faisant de la manière suivante:
- aller dans "Demarrer"
- Puis dans "configurer les programmes par defaut"
- ensuite " personnalisé " et cliqué sur la fleche descendante
- cocher internet explorer comme navigateur par defaut
- et ok pour finir
vous allez voir ca marche aussi et vous aurez votre icone
Ajouter un commentaire
Réponse
-1
moins plus
bonjour j ai u le meme probleme sur mon pc ki marche sur vista. voila ce kil fo fere pour avoir l icone "ie" sur le buro
_CLIC DROIT SUR INTERNET ensuite aller dans PROPRIETE cliquer sur CHANGER D ICONE choisisez la troisieme icone "e" en partant du haut, puis OK ,APPLIQUER. voila sa devrai marcher.
Ajouter un commentaire
Ce document intitulé «  Icone internet explorer  » issu de CommentCaMarche (www.commentcamarche.net) est mis à disposition sous les termes de la licence Creative Commons. Vous pouvez copier, modifier des copies de cette page, dans les conditions fixées par la licence, tant que cette note apparaît clairement.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.