Posez votre question Signaler

Ordinateur neuf très très lent [Résolu]

louchton 376Messages postés lundi 10 août 2009Date d'inscription 24 octobre 2013 Dernière intervention - Dernière réponse le 18 déc. 2011 à 13:00
Bonjour,
J'ai allumé mon ordinateur fait sur mesure aujourd'hui, sous linux ubuntu voilà ma configuration :
intel Pentium Dual-Core E5700 - 3 GHz - Socket LGA 775
Carte mère Asus P5G41T-M LX
4GO de ram
Et pourtant il est d'une lenteur extrême.
PS : Cela ne viens pas de ma connexion internet .
Lire la suite 
Réponse
+0
moins plus
La "lenteur" c'est quelque chose d'un peu vague. Est-ce :
- au niveau du démarrage d'ubuntu ?
- au niveau du lancement d'une application particulière
- au niveau réseau (une page s'affiche lentement) ?
- au niveau de la résolution (le PC met du temps par exemple à résoudre www.google.fr) ?

Etc...
Ajouter un commentaire
Réponse
+0
moins plus
Démarrage nickel.
C'est surtout quand je lui demande de faire quelque chose à faire.
Exemple : dans ce message même, j'avais écris nikel à la place de nickel. Il m'a donc souligné le mot, j'ai fait clic droit dessus et là, il m'assombris la page, met une bonne trentaine de seconde, m'ouvre le menu avec les suggestions de mots, je clique donc sur nickel et là, il remet une bonne minute avant de dé noircir la page, de me changer le mot et de revenir à la normale.

Comment remédier à ça ? Je n'en peu déjà plus, je l'ai allumé pour la première fois ce matin pourtant il est neuf.

Merci d'avance...
Cordialement, un homme désespéré.
Ajouter un commentaire
Réponse
+0
moins plus
Je me demande si ce n'est pas que tu as des effets 3D et une carte particulièrement lente ? Quel environnement graphique utilises-tu (gnome, unity...) ?

Si tu es sous unity installe gnome :

sudo apt-get update
sudo apt-get upgrade
sudo apt-get install gnome


...et relance une session graphique sous gnome (ubuntu classique) et regarde si ça se passe mieux. Assure toi dans gnome que les effets de bureaux sont désactivés.

Bonne chance
Ajouter un commentaire
Réponse
+0
moins plus
Non je suis sous gnome.
Ajouter un commentaire
Réponse
+0
moins plus
Et tu as désactivé les effets de bureau ?
Quelle carte graphique utilises-tu ?

lspci


As-tu installé un éventuel pilote propriétaire ?
http://doc.ubuntu-fr.org/gestionnaire_de_pilotes_proprietaires

As-tu essayé de tout mettre à jour ? Es-tu dans la dernière version d'ubuntu (11.10 actuellement)

sudo apt-get update
sudo apt-get upgrade
cat /etc/lsb-release


http://doc.ubuntu-fr.org/migration

Bonne chance
Ajouter un commentaire
Réponse
+0
moins plus
Non enfaite, c'est surtout le clic droit qui le fait beuguer !!
Ajouter un commentaire
Réponse
+0
moins plus
Un peu succinct comme réponse par rapport aux questions que je t'ai posé dans mon précédent message...
Ajouter un commentaire
Réponse
+0
moins plus
Merci quand même, j'ai trouvé ce qui faisait ralentir le PC, c'était ma clef USB wifi... Elle était 'semi-compatible'...
jns55- 18 déc. 2011 à 13:00
Semi-compatible ?
Elle fonctionne ou elle ne fonctionne pas !
Tu peux développer ?
Répondre
Ajouter un commentaire
Réponse
+0
moins plus
Ah bizarre... Mais bon :-) Merci pour ces précisions !
Ajouter un commentaire
Ce document intitulé «  Ordinateur neuf très très lent  » issu de CommentCaMarche (www.commentcamarche.net) est mis à disposition sous les termes de la licence Creative Commons. Vous pouvez copier, modifier des copies de cette page, dans les conditions fixées par la licence, tant que cette note apparaît clairement.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.