[INTERNET] Connection tres lente [Fermé]

Xilef - 13 sept. 2006 à 20:41 - Dernière réponse :  uuuuuuuuuu
- 20 janv. 2011 à 14:44
Internet / Réseaux sociaux Posez votre question Signaler Répondre au sujet
Bonjour à tous,
j'ai un problème avec ma connection qui est très lente. Je ne télécharge plus qu'à 10-20 ko/sec alors que je telechargeait à 900ko voir 1Mo/sec il n'y a pas si longtemps(sachant que je suis au 10Mo donc même 1Mo c'est pas assez mais c'est déjà bien). Je parle bien sûr du téléchargement en direct download pas de p2p. Avez vous une solution pour moi ??Merci d'avance pour vos réponses.
Afficher la suite 

9 réponses

prosciutto - 28 avril 2008 à 23:59
+14
Utile
1
idem connexion lente, enfin disons-aléatoire (un coup ca va, un coup c'est lent) avec vista en wifi...mais quand je dis lent, c'est à dire que la page google met 20sec à s'ouvrir alors que c'est la page la moins lourde du web!
Cette réponse vous a-t-elle aidé ?  
stephane13250 663 Messages postés dimanche 26 juillet 2009Date d'inscription 24 décembre 2010 Dernière intervention - 12 déc. 2010 à 16:51
c'est parce que vous êtes sûrement trop loin de votre accés internet (wifi)
Utilisateur anonyme - 14 sept. 2006 à 10:06
+4
Utile
Salut
1 Mo de download pour une connection à 10 Mb c'est tout a fait normal!!
10 Mb (connection) là c'est en bit par seconde
1 Mo (download) là c'est en octet par seconde
Se rappeler que 1 octet=8 bits, donc ............

Verifie que ta connection est toujours à 10 Mo ??

Aprés ces explications, tu peux essayer TcpOptimiser (http://www.speedguide.net/downloads.php) qui est gratuit

Peut etre aussi un probleme de virus/adware qui "bouffe" ta connection.

A voir
0
Utile
Même problème!

Connexion très lente sous vista sur un dell inspiron 1720. Je suis chez Club-Internet et j'ai téléchargé le dernier firmware de la box ainsi que le dernier driver de ma carte wifi (ah oui je fonctionne en wifi!)

Si vous trouvez une solution help me!!! Merci!
0
Utile
J'ai exactement le même probleme !
Vista en wifi sur club internet... connexion tres lente !
J'ai tester tous les parametres de configuration, et tt est bien configurer.
J'ai trois pc... deux sous xp, nikel, mais celui sous vista, rien n'y fait !
Help !
0
Utile
1
j ai une connection tres lente et le telechargement tres lent aussi
s il vous plait aider moi connection tres lnte telechargement tres lent je vous remercie
0
Utile
bonjour j ai le telechargement tres lent si vous voullez maider je vous remercie
uuuuuuuuuu - 20 janv. 2011 à 14:44
0
Utile
ma connexion est tres lente et ele se coupe toujours