Posez votre question Signaler

Pas de "Bip" au démarrage du PC [Résolu]

math46 298Messages postés dimanche 11 janvier 2009Date d'inscription 30 juin 2015 Dernière intervention - Dernière réponse le 19 nov. 2011 à 17:38
Bonjour,
Voila quand je démarre mon PC, ce dernier n'émet aucun "Bip" au démarrage, mais je n'ai pas d'écran noir ou quoi que ce soit ....
Mis à part sa il marche nickel, mais de quoi cela pourrait il venir ? est-ce un problème ?
Je vous remercie de votre aide
Cordialment
Lire la suite 
Réponse
+1
moins plus
Salut ,

Tous les bios n'émêtent pas un bip de "bonne santé" au démarrage de l'uc !
Ajouter un commentaire
Réponse
+0
moins plus
Ok je ne savais pas
Le Dodo 1957Messages postés jeudi 10 mars 2011Date d'inscription 27 août 2013 Dernière intervention - 19 nov. 2011 à 17:38
Question résolue, tu peux la mettre en vert :-)
Répondre
Ajouter un commentaire
Ce document intitulé «  Pas de "Bip" au démarrage du PC  » issu de CommentCaMarche (www.commentcamarche.net) est mis à disposition sous les termes de la licence Creative Commons. Vous pouvez copier, modifier des copies de cette page, dans les conditions fixées par la licence, tant que cette note apparaît clairement.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.