Message d'erreur Microsoft Office 2010 [Fermé]

Utilisateur anonyme - 19 nov. 2011 à 11:24 - Dernière réponse : m@rina 13854 Messages postés mardi 12 juin 2007Date d'inscriptionContributeurStatut 10 décembre 2017 Dernière intervention
- 19 nov. 2011 à 14:54
Salut tout le monde ,

Voila mon problème .. Jai acheté un nouvel ordinateur avec Office 2010 Inclus juste pour 30 jours. Apres 30 jours d'utilisation, j'ai acheté Office 2010. Quand je l'installe, je reçois l'erreur suivant ;

Il se peut que l'installation de ce produit 64 bits soit impossible avec la version « Démarrer en un clic » de Microsoft Office. Supprimez la version « Démarrer en un clic » de Microsoft Office et réessayez.

Je l'ai réinstallé mais il m'affiche toujours le même problème.

Merci D'avance De Votre Aide Les Amis
Afficher la suite 

4 réponses

pépé35530 2951 Messages postés vendredi 1 mai 2009Date d'inscription 19 mars 2016 Dernière intervention - 19 nov. 2011 à 12:23
0
Utile
Bonjour,

As-tu effectivement désinstallé la version d'essai avant d'installer la version payante ?

Ta version Office est une version 64 bits. Est-elle compatible avec ton pc (32 ou 64 bits) ?

A+

pépé
Utilisateur anonyme - 19 nov. 2011 à 12:45
0
Utile
Oui je l'ai désinstallé avant d'installer la version payante. Et oui j'ai Windows 7 Edition Familiale 64 Bits?

Merci Encore De Ton Aide
argixu 4744 Messages postés dimanche 22 juillet 2007Date d'inscriptionContributeurStatut 27 novembre 2017 Dernière intervention - Modifié par argixu le 19/11/2011 à 13:00
0
Utile
Bonjour,

A lire ici divers conseils regroupés pour installer Office 2010
http://www.excelabo.net/pasapas/faq_installation_office_2010

et notamment celui-là pour ton souci, yountheking,
http://www.excelabo.net/pasapas/faq_installation_office_2010#B2


Argitxu
m@rina 13854 Messages postés mardi 12 juin 2007Date d'inscriptionContributeurStatut 10 décembre 2017 Dernière intervention - 19 nov. 2011 à 14:54
0
Utile
Bonjour,

On ne peut pas avoir sur le même PC une version 86 et une version 64bits.

Il est très possible qu'il te reste quelque chose de la version pré-installée.
Auquel cas, il faudrait faire un grand ménage. Regarde ici :
http://support.microsoft.com/kb/290301/fr

m@rina