Signaler

Je voudrais avoir le telex facebook [Résolu/Fermé]

Posez votre question marie lùlù - Dernière réponse le 16 oct. 2016 à 14:33 par toro45
Bonjour,



bon voilà j'ai la nouvelle version de facebook mais j'arrive pas a avoir l'option télex es-que quelqu'un peut m'aider s'il vous plait,ou m'informer comment l'installer??
merci d'avance
Afficher la suite 
Utile
+30
plus moins
si vous n'avez pas le telex , c'est parce que votre navigateur a trop de zoom . Mettez un zoom un peu moins important et ça marchera a coup sur . Sa ma fais ça auparavant , maintenant je l'ai !
Cette réponse vous a-t-elle aidé ?  
Tlili Mohamed Ridha- 29 juil. 2013 à 06:18
Je confirme :)
prucell 1Messages postés jeudi 22 août 2013Date d'inscription 22 août 2013 Dernière intervention - 22 août 2013 à 20:25
Merci, je l'ai déjà
pompon44800 218Messages postés vendredi 12 mars 2010Date d'inscription 10 février 2017 Dernière intervention - 13 oct. 2014 à 00:29
@youri, le telex tu l'as a partir d'au moins 100 contacts.....
toro45 3Messages postés jeudi 13 mars 2008Date d'inscription 16 octobre 2016 Dernière intervention - 16 oct. 2016 à 14:33
Eh oui, c'est aussi bête que ça ! Grand merci, je m'arrachais les cheveux. FB pourrait l'indiquer dans son aide, mais je suppose qu'ils préfèrent inciter à gonfler l'activité et le nombre d'amis. Petits malins…
Utile
+7
plus moins
tt a fait. j'ai desactive le telex,. j'ai donc crée un evenement fictif, il s'est alors affiché en haut a droite. la fleche a alors fait son apparition, et j'ai ainsi pu activer a nouveau le telex ENJOY :D
Utile
+5
plus moins
Oui pareil pour moi, il a disparu ce matin...
abdel abedel- 22 août 2013 à 20:30
vous allez sur votre profil puis sur a propos et sur a droite vous cliquer sur modifier et puis modifier la section et vous choisisez ceque vous voulez masqué ou pas
Utile
+1
plus moins
moi aussi viens de me connecter et telex de nouveau !!
Utile
+1
plus moins
bonjour
Pour avoir le télex sur facebook , il faut absolument avoir 100 amis et il apparait ...
Utile
+0
plus moins
Je suis très actif sur facebook, et j'ai un feedback assez important sur les publications que je poste. Mais je n'avais pas de Telex. Il ne s'est activité lorsque j'ai ajouté mon centième ami.
J'avais décidé de filtrer au max mes amis, mais dès que j'ai franchi le cas ça s'est affiché.
Utile
+0
plus moins
salut j'ai la solution
Tu dois aller à l'accueil de ton compte. en haut à droite tu trouveras les événements juste en haut de ces événement et les anniversaires tu trouveras activer le téléx
Utile
+0
plus moins
c'est revenuuuuuuuuuuu
Utile
+0
plus moins
Je confirme, je viens de créer un évènement fictif, en revenant sur ma page d'accueil la flèche est revenue et j'ai pu récupérer mon télex.
Bien à vous !
@+
Utile
+0
plus moins
Pourtant, j'ai une amie qui en a moins que moi et elle n'a pas ce soucis..
nad8677 5Messages postés jeudi 22 août 2013Date d'inscription 15 septembre 2013 Dernière intervention - 15 sept. 2013 à 14:26
si avec 100 amis ou plus tu n as pas le telex c'est pê parce que tu n es pas assez actif sur ton facebook alors !!
Utile
+0
plus moins
Merci quand même pour vos réponses

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !