Posez votre question Signaler

[THUNDERBIRD] PARAMETRER ALICE ADSL

fleurdelys57 4Messages postés samedi 26 août 2006Date d'inscription 26 octobre 2006 Dernière intervention - Dernière réponse le 10 mai 2012 à 04:07
Bonjour à tous !

je suis nouvelle et j'ai besoin de votre aide.
Voilà j'ai Windows XP . IE 6.0 et Thunderbird 1.5
j'ai parametré TB comme il faut ( serveur de reception et d'envoi) mais je ne peux qu'envoyer des mails.
Pour la réception ,j'ai ce message : " echec de l'envoi du mot de passe. Le serveur de courrier pop.aliceadsl.fr a répondu : invalid user or password "
je ne sais pas ou ça peche ... j'ai fait plusieurs forums, sans trouver de solutions...
merci à vous pour votre aide
Lire la suite 
Réponse
+15
moins plus
salut,
voila un trés bonne guide que j'ai trouver sur le net
http://frpc-astuces.blogspot.com/2012/05/tuto-guide-thunderbird-2-explications.html
Ajouter un commentaire
Réponse
+6
moins plus
Chez moi aussi, ça bloquait au niveau du mot de passe, mais le problème ne vient pas du mot de passe. Dans la case "nom d'utilisateur", il faut mettre "exemple21@aliceadsl.fr" et pas seulement "exemple21" comme le réclament d'autres fournisseurs d'adresse.
benoit- 28 déc. 2009 à 18:09
Super ça fonctionne!
bonne solution!
Le problème de mails entrant est apparu à peu près au moment où a transféré (ou reconfiguré) ces terminaux suite au regroupement avec Free.
J'ai aussi le problème aussi avec Outlook qui ne fonctionne toujours pas avec les mails entrant.

Merci
Répondre
BELAKI 174Messages postés samedi 9 février 2008Date d'inscription 25 février 2012 Dernière intervention - 13 nov. 2010 à 18:48
SUPER MERCI !!!!!!!

chez moi aussi sa marche !!
Répondre
Ajouter un commentaire
Réponse
+2
moins plus
Pour les % à la place de @ je comprends pas, mais tant mieux si ça fonctione...

Voilà ce que j'ai du vérifer chez moi, et depuis ça marche
(je n'ai pas eu besoin de supprimer et recréer le compte)

Paramètres serveur:

Nom du serveur: pop.aliceadsl.fr
(même si l'adresse est @freesbee.fr ou @tiscali.fr ou...)
nom d'utilisateur: nom@serveur.fr
(nom: votre identifiant d'adresse email)
(serveur: tiscali, freesbee, aliceadsl etc.)

port: 110

Sécurité de connexion: aucune

Méthode d'authentification: Mot de passe, transmission non sécurisée
Ajouter un commentaire
Réponse
+1
moins plus
Salut !
Une erreur de mot de passe dans ton compte alice. Supprime ce compte de ton TB et reconfigure-le.
Attention, pense aux sauvegardes mails et adresses !!!

Voir ici :
Utiliser et configurer mozilla thunderbird : http://www.pcentraide.com/index.php?showtopic=33
Ajouter un commentaire
Réponse
+1
moins plus
bonjour j ai instalerthunderbird mais je ne peux pas recevoir de message car il me demande mon mot de passe pop aliceadsl.fr et je nai pas ce mot de passe que faut t il faire
Utilisateur anonyme - 25 sept. 2007 à 20:26
Salut
Il te demande ton mot de passe de messagerie. Ce mdp est sur les papiers que alice t'a envoyés quand tu as souscris ton offre.
Répondre
cosmicos 46Messages postés mardi 29 janvier 2008Date d'inscription 12 juin 2010 Dernière intervention - 29 févr. 2008 à 11:50
Bonjour Kerkouche,
j'ai suivi le forum, et voulais vous demander si FINALEMENT vous avez réussi à rentrer les fameux
MOTS DE PASSE (fournis normalement par les FAI) ?

On parle bien de MOTS de PASSE et non la configuration de POP ou SMTP (chose que j'ai faite sans problème)

Moi non plus je n'arrive pas à rentrer les MDP !! et les braves "forumeurs" ne donnent que des solutions de POP et SMTP, or ce n'est pas là la question.
TB demande les MDP ... alors ceux qui savent, merci de donner la solution au problème
Merci, merci, et surtout lisez bien la question
Je suis désemparée !
SOS
Répondre
Ajouter un commentaire
Réponse
+1
moins plus
Merci de vos infos car je peux enfin recevoir mes mails sur thunderbird !!!
Ajouter un commentaire
Réponse
+0
moins plus
merci 3x

donc j'ai supprimé mon compte et je l'ai refait et reconfiguré !

a la fin de l'assistant de creation, TB se connecte au serveur pop mais j'ai toujours ce meme message d'erreur !!!
et en aucun cas je ne rentre de mot de passe !!!
bizarre !!

comme je n'y connais rien en informatique ... c'est plutot la galere !!!

je fais quoi à présent ?

merci d'avance
cosmicos 46Messages postés mardi 29 janvier 2008Date d'inscription 12 juin 2010 Dernière intervention - 29 févr. 2008 à 11:54
Est-ce que Fleurdelys57 a enfin eu réponse à sa question ?
je suis preneuse, car moi non plus je n'arrive pas à faire RENTRER mon MOT DE PASSE !
c'est la galère totale, j'ai essayé cent fois ! or je me sers de ces MDP pour accéder au webmail de mes FAI, donc ils sont corrects. Mais TB ne les "avale" pas ???

Merci de votre réponse, au cas où ... y doit y avoir un "truc" connu des seuls initiés !!
Répondre
Ajouter un commentaire
Réponse
+0
moins plus
Ben normalement, TB va aller chercher le courriel chez Alice.
Donc, pour ce faire, il va aller lire dans sa config (là où tu crées les comptes de messagerie), puis chercher ton compte Alice.
Mais, pour se connecter et aller sur la boite Alice, TB a besoin de ton adresse Alice et ton mot de passe de messagerie. Ces infos, tu dois les donner quand tu configures un nouveau compte de messagerie sur TB.
Ajouter un commentaire
Réponse
+0
moins plus
Tout d'abord merci de ta réponse 3x !
mais comme je te le marquais plus haut, j'ai effectivement entré mon adresse Alice, mais en aucun cas mon mot de passe de messagerie ...

mais en allant sur TB , j'ai cherché dans :
outils/options/confidentialite/mots de passe/voir les MDP/
j'ai :
serveur : mail box:/bidule%25aliceadsl@pop.aliceadsl.fr
nom d'utilisateur: un mélange de nom nom avec des chiffres et des %
est ce que le serveur est juste ?je trouve bizarre le 25 dans la mailbox ?

voilà j'en suis là à présent ...
je fais quoi à présent ? pfff dur dur l'informatique ! ( encore un truc inventé par les mecs pour les mecs hi hi !!)

au plaisir
Ajouter un commentaire
Réponse
+0
moins plus
Je viens de réussir et j'ai utilisé pr cela mon adresse à chaque case à remplir (sauf POP et SMTP) avec % à la place de @

Ex :
nom d'utisateur : jean.dupont%aliceadsl.fr
adresse élec : jean.dupont%aliceadsl.fr
adresse réponse : jean.dupont%aliceadsl.fr

sur pop.aliceadsl.fr port : 110


Voila j'espere que çà marchera chez vs. Bonne chance.
Ajouter un commentaire
Réponse
+0
moins plus
et si çà fonctionne, vous me faites signe, car je suis dans la même panade !! mes mots de passe... ne passent pas et pourtant ce sont bien ceux fournis par mes FAI !
Ajouter un commentaire
Réponse
+0
moins plus
Moi j'ai parametré comme indiqué et ça marche je reçois mes mails MAIS impossible d'y répondre depuis thunderbird?????????
jcrin- 22 févr. 2008 à 17:40
même souci pour moi
Répondre
darios- 27 févr. 2008 à 19:23
En fait une fois que l'on peut relever les mails de chez Alice il reste un petit réglage à faire! Il faut aller dans "outil", "paramètre des comptes", dans la colonne à gauche aller dans "serveur sortant SMTP". A droite à côté du tableau cliquer sur "ajouter". Dans description mettre "SMTP Alice", pour le nom du serveur mettre "smtp.aliceadsl.fr et cliquer su OK. Ensuite, toujours dans le paramètre des comptes (outil-paramètre des comptes), colonne de gauche cliquer sur le nom du compte aliceadsl. Sur la ligne "serveur sortant SMTP" faire dérouler le menu pour retrouver "SMTP Alice", un dernier clic sur "ok" et puis voilà!!!
L'explication pour résumer est que le Pop est utilisé en serveur entrant et le SMTP en serveur sortant. J'espère avoir aidé!
Répondre
Ajouter un commentaire
Réponse
+0
moins plus
En fait Dario, non ça ne m'as pas du tout aidé car ce sont les paramètre que j'avais déjà sur Thunderbird et avec lesquelles je n'arrive pas a envoyer de courrier.

MAIS grace a un autre site j'ai compris pourquoi Alice en temps que fournisseur d'acces internet et de messagerie, restreint certains utilisateurs. si je suis chez Alice (fournisseur d'accés internet) et que j'utilise leur messagerie, les parametre que tu m'as indiqué sont bon par contre si je ne suis pas chez Alice fournisseur d'accés internet (ce qui est mon cas, je suis chez free) ça ne marche pas. j'ai du mettre Free en SMTP.

Attention: les changements ne sont pris en compte que si ont ferme thunderbird après modification puis qu'on le réouvre... et là ça marche , normalement

Attention2: il vaut mieux choisir un connexion sécurisée type TSL sinon les message que vous envoyez risque d'etre pris pour des spams.
Ajouter un commentaire
Réponse
+0
moins plus
Seth, si tu surveilles encore la discussion (ce qui m'étonnerait vu la date, mais m'aiderait beaucoup !) : peux-tu mettre le lien du site qui t'a permis de résoudre le problème ?

Mon problème à moi, c'est que j'utilise Alice comme FAI (donc je dois mettre le smtp d'Alice) mais je n'ai pas de messagerie Alice, car le compte est à mon voisin (partage de connexion dû à une erreur d'Alice, qui a dégroupé la mauvaise ligne). Ca m'embête de lui demander ses identifiants et mots de passe, quand même. Et du coup, je ne peux pas envoyer de mails (mais pas de problèmes pour en recevoir).
Ajouter un commentaire
Réponse
+0
moins plus
liz il ne faut pas hacké la connexion wifi de ses voisins ;) lol
Ajouter un commentaire
Ce document intitulé «  [THUNDERBIRD] PARAMETRER ALICE ADSL  » issu de CommentCaMarche (www.commentcamarche.net) est mis à disposition sous les termes de la licence Creative Commons. Vous pouvez copier, modifier des copies de cette page, dans les conditions fixées par la licence, tant que cette note apparaît clairement.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.