Menu

Impossible de désinstaller avg! [Fermé]

Helpi28 2 Messages postés dimanche 25 septembre 2011Date d'inscription 25 septembre 2011 Dernière intervention - 25 sept. 2011 à 19:43 - Dernière réponse :  jel.rejal
- 12 déc. 2011 à 22:26
Bonjour,
Je viens d'installer AVG internet security 2012 sur mon ordi mais il le fait ramer donc je veut le désinstaller.
Je vais dans désinstaller les programmes, la désinstalleur se lance correctement.
Mais quand il affiche suppression en cours, il reste scotché comme ça.
Je mais donc annuler, mais maintenant voilà, AVG est corrompu!!
J'AI TOUT ESSAYER IL NE PEUT PLUS SE FAIRE DESINSTALLER, même AVG remover ne peut plus l'enlever..
J'ai essayé de le réinstaller, a la fin l'installeur me dit une erreur..
Le désinstalleur de ajouter/supprimer me dit une erreur aussi..
J'EN PEUT PLUS AIDER MOI SVP JE CRAQUE !!


Afficher la suite 

7 réponses

kalimusic 14055 Messages postés samedi 7 novembre 2009Date d'inscriptionContributeur sécuritéStatut 20 novembre 2015 Dernière intervention - 25 sept. 2011 à 19:57
+3
Utile
2
Bonjour,

http://www.bibou0007.com/t4470-tuto-appremover

A +
Cette réponse vous a-t-elle aidé ?  
bonjour,
j'ai eu le meme souci que helpi 28
j'ai essayé de faire pareil, mais quand je clic pour telecharger sur le lien que t'avais donné il se passe rien du tt!!
re, j'ai reussi a telecharger 01 net ; les deux logitiel en question;
mais aiciun des deux n'a reussi a retrouver avg!!
pourtant il y est ds mes applications ds le panneau de configuration!
merci d'avance
loumax91 3247 Messages postés mardi 14 juin 2011Date d'inscriptionContributeur sécuritéStatut 27 novembre 2017 Dernière intervention - 25 sept. 2011 à 19:57
Helpi28 2 Messages postés dimanche 25 septembre 2011Date d'inscription 25 septembre 2011 Dernière intervention - 25 sept. 2011 à 21:11
0
Utile
Bonsoir,
Merci kalimusic pour ton lien, il m'a supprimé définitivement ce ****** de AVG ^^ !
Mais bon maintenant, j'ai quelques problèmes tout de même :
Je vient d'installer mon bon vieux avast! et il ne détecte pas Google Chrome :S
Et ben il a raison, j'ai plus google chrome : il marche plus!
Et aussi un problème de windows installer, un truc tente de se connecter (c'est dit en anglais)
Mais bon AVG est parti, c'est ce que je voulais =)
Merci de ton aide
kalimusic 14055 Messages postés samedi 7 novembre 2009Date d'inscriptionContributeur sécuritéStatut 20 novembre 2015 Dernière intervention - 25 sept. 2011 à 21:17
0
Utile
Helpi28,

Désinstalle et réinstalle Google Chrome.
Si difficulté pour la désinstallation, utilise Revouninstaller

Si tu as le CD de XP, tu peux vérifier les fichiers système, de cette façon :

Ouvre la commende Exécuter par Windows + R
Tape sfc /scannow

aide : Comment réparer Windows - Commande SFC /scannow

A +
pink poupie - 29 nov. 2011 à 11:25
0
Utile
merci pour le liens ça a très bien marcher! youpi