Posez votre question Signaler

Freebox Wi-Fi

Scoobida - Dernière réponse le 3 oct. 2011 à 01:31
Bonjour,
Bonjour,
Alors voila dernièrement j'ai essayé de réactiver le système wi-fi de ma freebox (pour connecter mon pc portable) j'ai donc été sur la page configurer ma freebox activé les options et la... rien pas de wi-fi a noter que je capte très bien le wi-fi des voisins le problème ne vient donc pas de mon ordi^^
Au niveau des config de ma page free j'ai (c'est une freebox HD):
-Eteindre le module décocher
-Activer le réseau wifi personnel décocher
-Canal 11
-Canal automatique coché
-Nom du réseau heuuu ba on s'en fou^^
-Réseau masqué décoché
Et pour la securité pour le moment j 'ai mis un clé WEP classique
Et donc avec cette config pas moyen de capter... (le nom de mon réseau n'apparait même pas dans la liste de tout les réseaux wi-fi environnent)
Voilou tout est dit si quelqu'un a une solution/idée je suis tout ouïe
Merci d'avance
Lire la suite 
Réponse
+1
moins plus
Salut,

-Activer le réseau wifi personnel décocher

Pour avoir le wifi il faut bien évidemment cocher cette case ;-)

(ps : et ensuite redémarrer la freebox)

Ajouter un commentaire
Réponse
+0
moins plus
Vérifies si les antennes Wi-Fi sont bien branchées,et actives le routeur.
Ajouter un commentaire
Réponse
+0
moins plus
Ouioui mes antennes fonctionnent correctement comme je l'ai dit j'arrive très bien a capter les réseaux wi-fi environnent mais pas le mien x).
Si activer le routeur c'est cocher la case "Vous souhaitez activer ce service" de la page "Configurer mon routeur Freebox" (la première case de la page quoi^^) je l'avais déjà fait.

J'ai essayé en activant la case du réseau wi-fi personnel mais toujours pas de wi-fi... D'ailleurs, il est dit pour le réseau wi-fi personnel => "Attention, si vous cochez cette case, les Freebox HD ne pourront être branchées que par cable ethernet ou par un Freeplug. " donc je ne pense pas que ça soit une case a activer^^.

Je continu à chercher une solution de mon coté mais si vous avez d'autres idées je suis preneur.
Ajouter un commentaire
Réponse
+0
moins plus
il faut que Activer le réseau wifi personnel soit coché.

Attention, si vous cochez cette case, les Freebox HD ne pourront être branchées que par cable ethernet ou par un Freeplug. s'applique à Eteindre le module. Qui coupe définitivement le wifi et donc ne permettrait plus aux freebox HD qui n'utilisent que le wifi interne de recevoir la TV.

Et tu devrais aller regarder sur ta TV les paramètres réseau Freebox pour voir l'etat du wifi.


Ajouter un commentaire
Réponse
+0
moins plus
A ok c'est pour la première option autant pour moi ok je laisse activé alors mais ça ne marche pas mieux le problème doit venir d'ailleurs x).

Je n'utilise plus la freebox TV j'ai un autre système mais quand je l'utilisais, j'avais préféré la branchée en CPL pas en wi-fi. Même si c'est un sytème pratique pour les appareils qui demandent un débit constant (comme les jeux online ou la TV) je préfère le câblé aux ondes ^^.
jee pee 18298Messages postés mercredi 2 mai 2007Date d'inscription ModérateurStatut 1 août 2015 Dernière intervention - 25 sept. 2011 à 16:10
Ce que je voulais dire c'est que sur la freebox TV il y a de nombreuses pages de paramètres pour voir l'état du réseau, wifi, ethernet ... donc tu peux voir s'il est actif ou pas.
Répondre
Ajouter un commentaire
Réponse
+0
moins plus
J'ai retrouvé ma freebox tv et j'ai pu faire les verif:
Il détecte bien le réseau wi-fi avec le bon ssid le bon canal la bonne clé wep, il me dit que le réseau n'a aucune activité (normal rien n'y est connecté^^). Le seul truc étrange c'est que dans l'onglet réseau ça me marque wifi: N/A...
Ajouter un commentaire
Réponse
+0
moins plus
Regardes ça:
http://www.free.fr/assistance/2473-acces-sans-fil-par-le-wifi.html
Ajouter un commentaire
Réponse
+0
moins plus
C'est sympa Karto mais la page m'explique tout les trucs que j'ai déjà fait^^.

Donc pour résumer j'ai:

-Eteindre le module décocher
-Activer le réseau wifi personnel cocher
-Canal 11
-Canal automatique coché
-Nom du réseau heuuu ba on s'en fou^^
-Réseau masqué décoché
-Une clé WEP standard

La free box TV détecte bien le wi-fi mais me dit qu'il est sans activité (N/A) et impossible de capter la moindre onde de wi-fi que ça soit par un pc ou par une console (wii/ds).
La seule solution qui me vient à l'esprit serait que ma free box a un problème de fabrication qui l'empêche d'activer le wi-fi, a part ça... j'ai plus aucune idées x) mais si quelqu'un en a une (ou plusieurs même^^) je suis à l'écoute.
Ajouter un commentaire
Réponse
+0
moins plus
Essayes ça:
-Décoches "Eteindre le module" de "Eteindre le module Wifi"
-Coches "Activer" de "Activer le réseau wifi personnel"
-Choisis "Canal 3" pour "Canal"
-Mets "Scoobida" dans la case "Réseau"
-Décoches "Activer" de "Réseau masqué"
-Coches "WPA (TKIP + AES)" pour "Protection"
-Mets "0123456789scoobida" dans la case "Clef"
-Cliques "Envoyer" puis sur "Retour"
-Débranches le câble d'alimentation secteur de ton modem Freebox,rebranches le
Ajouter un commentaire
Ce document intitulé «  Freebox Wi-Fi  » issu de CommentCaMarche (www.commentcamarche.net) est mis à disposition sous les termes de la licence Creative Commons. Vous pouvez copier, modifier des copies de cette page, dans les conditions fixées par la licence, tant que cette note apparaît clairement.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.