Installation de cybercafepro 3.8.64 [Résolu/Fermé]

osabie - 22 juil. 2006 à 19:27 - Dernière réponse :  arapeur
- 18 sept. 2009 à 23:45
Bonjour, j'ai des problèmes pour installer mon cybercafepro server 3.8.64 J'ai formaté ma machine et faire une nouvelle installation de windows xp professionnel, mais quand je lance l'installation, ça va vite et ensuite elle me met le message suivant:
"***WARNING*** Virus scanning engines can cause severe slowdown unless you set them to not scan CyberCafePro's ccp.ini file located in the Windows directory or the language module files located in the Language directory within the installation directory." Quelqu'un peut m'aider!
Afficher la suite 

16 réponses

djroe 1 Messages postés samedi 30 décembre 2006Date d'inscription 30 décembre 2006 Dernière intervention - 30 déc. 2006 à 10:10
+3
Utile
slt j'ai aussi le mm pb avec mon cyber cafépro il afiche le même mesage "***WARNING*** Virus scanning engines can cause severe slowdown unless you set them to not scan CyberCafePro's ccp.ini file located in the Windows directory or the language module files located in the Language directory within the installation directory." je continue normalement mon installation sans pb mais le truck c'est quoid aprés chaqu'une heur il redémare toute mes machine donc je suis oubligé de ferme mon cyber pro avant que les 1 heur n'arrive c'est vraiment chian. svp merci de me venir en aide
Cette réponse vous a-t-elle aidé ?  
djibril 2 Messages postés dimanche 21 mai 2006Date d'inscription 30 août 2006 Dernière intervention - 30 août 2006 à 14:26
+1
Utile
1
salu comen vous alez es q je peu avoir ce logiciel sil vous plai
si je lauré je vou soye reconnaissant merci bcoup
bonjour j'ai besoin de télécharger mon cyberpro comment je puise faire
gpa2psedo - 16 oct. 2008 à 15:10
+1
Utile
salut osabi
je crois que c'est ton installation de xp pro qui est le problème.

je m'explique : si c'est XP pro SP2 que tu as installé ; supprime le (desinstalle) et cherche a installer pluto XP pro SP1.
le server du cyber café pro 3.8 est compatible à XP SP1 mais pas avec le SP2 à cause du firewall qui est intégré à SP2.

essaie et tu me donneras tes impressions.
0
Utile
salut OSABINE
j'ai exactement le même prob que toi s'il te plait viens à mon aide si tu as troouvé une solution .
aide moi s'il te plait
0
Utile
1
Bonsoir chers amis,
Ce message est normal il suffit de faire simplement continuer. il indique simplement que l'antivirus pourrait bloquer des fonctionnalités mais il n'en est rien poursuivez l'installation seulement.
Merci et bonne soirée.
salut Saïd
Merci pour ta reponse mais elle ne resoud pas mon probleme car le message d'erreur renvoyé par windows apparait après l'installation de cyber caropro server . cela survient lorsque je lance le cyber pro server apres installation pour le faire tourner.
Merci pour l'aide.
0
Utile
1
slt tt le monde je vois que vs avez ts le même bleme tt comme moi au début j'ai failli me cassé la tête.C'est à la suite que j'ai constaté que le cybercafépro 3.8 n'était pas compatible avec ma version de win XP car j'avais le XP pack2 alors que le cafépro n'est compatible qu'avec le XP pack1 ou XP simple.Le pack2 le voit comme virus.Alors j'espére que votre probleme sera résolun avec ça.
waritiguy 4 Messages postés samedi 19 janvier 2008Date d'inscription 19 janvier 2008 Dernière intervention - 19 janv. 2008 à 23:04
salut jax stp p tu me faire parvenir la clé de cyber café pro 3.8.64 j'ai urgenment besoin de ca je considerarais ca comme une grande favuer le faite de bien vouloir me rendre ce service d'avance merci pour ta lucidité
0
Utile
salut le probleme ne se siyue pas au niveau de ton ordinateur il faudrait que tu changes la version de cybercafe que tu as ou alor formate ton disque avec un nvo systeme fat 32 ou ntfs.take care
waritiguy 4 Messages postés samedi 19 janvier 2008Date d'inscription 19 janvier 2008 Dernière intervention - 19 janv. 2008 à 22:23
0
Utile
effectivement il a raison le service pack ll xp ne le prend pas en charge sauf la version client mais la version serveur ne marche qu'avec le pack l ou xp professionelle simple.
waritiguy 4 Messages postés samedi 19 janvier 2008Date d'inscription 19 janvier 2008 Dernière intervention - 19 janv. 2008 à 22:36
0
Utile
je pense qu'il est tres simple ton probleme je te conseille d'installer la version service pack 1 sur ton serveur car le service pack 2 ne le prend pas en comptes. dis-moi stp je passe moi la clé de cyber cafe pro 3.8.64 car j'ai egaré la mien
waritiguy 4 Messages postés samedi 19 janvier 2008Date d'inscription 19 janvier 2008 Dernière intervention - 19 janv. 2008 à 23:08
0
Utile
1
moi j'ai le cyber café pro 3.8.64 mais cest la cles qui me manque s'il vous plait quelqun veux bien avoir la gentilesse de me la passe svp
va sur www.unlocktheworld.com et tu télécharge la clé
0
Utile
J'ai cybercafe pro 3.8 et c'est au fil du temps que j'ai constaté qu'il ne fonctionne pas avec le service pack 2 de XP.
AUJOURD'HUI je souhaite installer une version qui fonctionne avec WIN 2000 server ou le 2003 serveur ( priere me donner la version client et serveur)
Mais je serai curieux de savoir simplement laquelle des versions cybercafe passe avec le service pack 2 de WIN XP.
0
Utile
bonjour à tous, j'ai besoin du logiciel de cybercafepro V3.8.68 je ne sais pas si quelqu'un peut me passer un liens par lequel je peut télécharger.
merci d'avance