Signaler

Problème WIFI - connexion local seulement [Résolu]

Posez votre question Anaelle - Dernière réponse le 15 sept. 2011 à 19:16
Bonjour,

Je me permets de vous reposer une question parce que j'ai un poblème de WIFI que je n'arrive pas à résoudre. J'ai vu que d'autres personne avait le même problème mais je n'ai pas trouvé la solution. Je ne connais pas grand chose en informatique, donc si vous pouviez me dire où cliquer exactement, ce serait beaucoup plus simple pour moi. J'ai un modem netgear et je crois que je suis sous vista. Je ne sais pas qui est le fournisseur parce que je vis dans une résidence étudiante et je ne gère par Internet. Je me suis connectée au réseau sans problème (j'ai rentré le mot de passe) et je suis bien connectée au réseau. Par contre lorsque je me connecte,il est indiqué que la page est introuvable et il n'y a pas le petit point bleu sur les petits ordinateurs en bas à droite. Il est aussi indiqué accès local seulement et connexion avec un accès limité sur les petis ordinateurs.
Par contre cela fonctionne très bien avec un cable ethernet.

J'espère vraiment que vous pourrez m'aider.

Merci par avance
Afficher la suite 
Utile
+4
moins plus
bonjour,

après avoir passé 2 jours sur ce pb, j'ai réactivé le "service de découverte de topologie de la couche de liaison" (par panneau de configuration / outils d'administration /services) et hop, cela a marché ! l'accès internet est revenu.
Ajouter un commentaire
Utile
+0
moins plus
est ce que le réseau est wifi ???
sinon c'est pas un routeur qu'il te faut mais une carte réseau wifi
sinon demande a ton entourage de la résidence savoir comment ils se sont connectés
sinon tu dit que cela marche très bien en Ethernet alors reste en Ethernet
Ajouter un commentaire

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !