Posez votre question Signaler

[Emule] Serveurs: Time out ! Tt essayé.

PredatorX 2Messages postés vendredi 7 juillet 2006Date d'inscription 7 juillet 2006Dernière intervention - Dernière réponse le 6 nov. 2011 à 15:15
Bonjour a tous et merci de lire ce message (Malgrés sa longueur !!!),

J'ai un gros problème depuis plusieurs semaines avec emule, et je n'arrive pas a le résoudre malgrés le Millier de Topic que j'ai du lire !

Voila ma mule n'arrive plus a se connecter au serveur, on vois s'afficher cela:

07/07/2006 19:35:01: Tentative de connexion à "216.240.142.234" : time out
07/07/2006 19:35:01: Connexion à 66.135.33.36 (66.135.33.36:9530)...
07/07/2006 19:35:01: Le serveur 66.135.33.36 a répondu, tentative de connexion. (66.135.33.36:9530)
07/07/2006 19:35:03: Tentative de connexion à "85.17.35.46" : time out
07/07/2006 19:35:03: Connexion à 85.17.42.18 (85.17.42.18:4242)...
07/07/2006 19:35:03: Le serveur 85.17.42.18 a répondu, tentative de connexion. (85.17.42.18:4242)
07/07/2006 19:35:26: Tentative de connexion à "66.135.33.36" : time out
07/07/2006 19:35:26: Connexion à 85.214.47.229 (85.214.47.229:13131)...
07/07/2006 19:35:26: Tentative de connexion à "85.214.47.229" : time out
07/07/2006 19:35:26: Connexion à 64.69.34.162 (64.69.34.162:8344)...
07/07/2006 19:35:26: Le serveur 64.69.34.162 a répondu, tentative de connexion. (64.69.34.162:8344)
07/07/2006 19:35:28: Tentative de connexion à "85.17.42.18" : time out
07/07/2006 19:35:28: Connexion à 222.186.8.88 (222.186.8.88:4099)...
07/07/2006 19:35:28: Le serveur 222.186.8.88 a répondu, tentative de connexion. (222.186.8.88:4099)
07/07/2006 19:35:52: Tentative de connexion à "64.69.34.162" : time out
07/07/2006 19:35:52: Connexion à 83.149.117.56 (83.149.117.56:4321)...
07/07/2006 19:35:52: Le serveur 83.149.117.56 a répondu, tentative de connexion. (83.149.117.56:4321)
07/07/2006 19:35:53: Tentative de connexion à "222.186.8.88" : time out
07/07/2006 19:35:53: Connexion à 80.239.200.108 (80.239.200.108:3000)...
07/07/2006 19:35:53: Le serveur 80.239.200.108 a répondu, tentative de connexion. (80.239.200.108:3000)
07/07/2006 19:36:17: Tentative de connexion à "83.149.117.56" : time out
07/07/2006 19:36:17: Connexion à 80.239.200.101 (80.239.200.101:3000)...
07/07/2006 19:36:17: Le serveur 80.239.200.101 a répondu, tentative de connexion. (80.239.200.101:3000)
07/07/2006 19:36:18: Tentative de connexion à "80.239.200.108" : time out
07/07/2006 19:36:18: Connexion à 62.241.53.17 (62.241.53.17:4242)...
07/07/2006 19:36:18: Tentative de connexion à "62.241.53.17" : time out
07/07/2006 19:36:18: Connexion à 85.17.35.53 (85.17.35.53:4321)...
07/07/2006 19:36:18: Le serveur 85.17.35.53 a répondu, tentative de connexion. (85.17.35.53:4321)

(Les serveurs ont des noms bizarre car il a déja epuise tout ceux de la liste ...)

Auparavant ma mule fonctionnais parfaitement, j'arrivais a recevoir a 150ko/s ( Faire la course n'es pas mon soucis) Avec un taux d'émission de 50ko/s permanent. Maintenant j'ai aucun problème pour l'émission (J'aide la communauté !!), Mais ma récéption et assez aléatoire et loin d'etre permanente. J'ai jamais essayé de triché, j'ai toujours garder un taux de UPload consequent. Je n'arrive vraiment pas a savoir d'ou cela viens !

J'ai pensé a presque tout (Config des ports, liste de serveur MAJ, changer de version d'emule.....), je ne dispose pas d'une connection internet complexe: Pc portable, Connection ethernet, pare feu win xp le tout sur une freebox qui marche en 8Mb.*

Je peux vous donner plus de précision si vous désirez m'aider !

Merci d'avance
Lire la suite 
Réponse
+5
moins plus
Salut a tous,

La nouvelle version d'emule est sortie et solutionne le pb....

Il faut activer une nouvelle commande:
Préférence>sécurité> Activé le brouillage du protocole.

Ainsi Free ne devrait plus pouvoir brider les ports... pour la mule.

TCHO!!

PS: Chez moi, cela marche au top.
W4LoU- 11 sept. 2006 à 23:12
en tout cas merci ;)

nikel chez moi

tchuss
Répondre
sab- 28 sept. 2006 à 20:21
Nickel merci beaucoup pour cette astuce car ça faisait 3 mois que j'étais en "time out"...
Répondre
D- 1 sept. 2010 à 12:09
Merci meci merci encore
C'est encore 'actualité
c cool
Répondre
jeje- 12 sept. 2010 à 18:33
Merci, le brouillage de protocole fonctionne nickel et a résolu mon problème avec ma ONLY BOX.
Répondre
harlock59- 6 nov. 2011 à 15:15
Bonjour,

chez moi ca n'a pas fonctionné que faire ? j'ai supprimé des fichiers en partage je n'en ai laissé que 30.
Répondre
Ajouter un commentaire
Annonces
 
moins plus
Réponse
+1
moins plus
salut a tous et toute pour emule j'ai eu la méme chose plusieurs mois sens emule ne s'ouvrais plus de port ouvére du style aussi timeout
il faut tous symplement fére resset et quelle fut ma surprise tous ses remis a fonctinner bien a vous mike belgique province de lige verviers
Sinuche- 17 janv. 2011 à 00:04
Bonsoir,

Pour faire "resset" tu fais quoi exactement ? Merci pour ta réponse
Répondre
mike- 17 janv. 2011 à 00:14
bonsoir du dois fére resset au dos de ta bbox ou de ton modem se sont tous les sites dit éligaut qui sont bloqué ,je te souhaite autemps de chance que moi j'ai eu ,et n'oublie pas de férifié ton ip important pour ton emule bien a toi mike
Répondre
Ajouter un commentaire
Annonces
 
moins plus
Réponse
+0
moins plus
Salut,

J'ai exactement le meme problème...

As tu résolu?

Merci
will- 24 sept. 2006 à 20:24
salut
moi aussi j ai la freebox est le meme probleme a savoir que c est free qui bloque tous les telechagement p2p et losque tu leur demande pourquoi et encore combien de temp il reponde que tous vien de france telecom
enfin la galere chez free tous les autre operateur marche tres bien
ne cherche pas a changer tes ports ou autre chose il n y a rien a faire
Répondre
Ajouter un commentaire
Réponse
+0
moins plus
bonjour , g aussi ce probleme ,g mme essaye de desactiver le routeur de free no resultat ????????
Ajouter un commentaire
Réponse
+0
moins plus
salut
J'ai le meme probleme g un pc fixe avec la freebox ,avant sa marcher tres bien ,mai depuis plus de 2 mois g sa :
01/09/2006 14:07:56: Tentative de connexion à "manni's server " : time out
01/09/2006 14:07:56: Connexion à rohan (62.90.175.150:4232)...
01/09/2006 14:07:56: Le serveur rohan a répondu, tentative de connexion. (62.90.175.150:4232)
01/09/2006 14:08:07: Tentative de connexion à "DonkeyServer No4" : time out


Je sais plus quoi faire aidez nous s'ilvousplait!!!!!!!!!!!!!!!!!!!!!!!
Ajouter un commentaire
Réponse
+0
moins plus
idem g le meme pb c trop galere perssone n'a trouver une solution
Ajouter un commentaire
Réponse
+0
moins plus
salut,

Il semble que free est décidé de brider les ports, la connexion aux serveurs devient impossible en journée, la nuit (chez moi) cela marche.

Donc a prioori pas de solution, si ce n'est changer de FAI...

DUR!!!
Ajouter un commentaire
Réponse
+0
moins plus
moi j'ai le même problème.... quelqu'un à trouvé une solution? je suis également chez free...

merci pour vos réponses.
Ajouter un commentaire
Réponse
+0
moins plus
Salut à tous !

J'ai 2 point commun avec vous : Le meme probleme et... je suis chez free. Ca fait un petit moment que je cherche j'en ai ras le bol d'ailleurs. Si quelqu'un trouve la solution ca serais pire cool.

A bientot.

Ayaman
www.ayarecord.com
rackem- 23 nov. 2006 à 16:05
Salut moi aussi j ai le probleme uss desactive up a fond et dl ke dalle c est depuis ke j ai telecharger la version vo.47.c.j ai active le brouillage protocole et rien y fait et je suis en degroupe partiel chez wanadoo.Tout mes reglages sont nickel.Alors HHHHHHHHHHHHEEEEEEELLLLLLLLLLLLLPPPPPPPPPP ME.Merci
Répondre
Ajouter un commentaire
Réponse
+0
moins plus
BOUD- 13 sept. 2006 à 19:30
C la solution miracle !!!
J'avais le mm pb que vous, j'ai suivi la manip toute simple décrite plus haut, et la mule c de suite connectéé !
Nikel
Merciiiii
Répondre
Ajouter un commentaire
Réponse
+0
moins plus
salut a tous,


chez mon pere c'etait et c'est toujours le meme probleme de time out, meme en installant la version 0.47c de emule et en cochant la case 'Activé le brouillage du protocole'. j'ai essayé de fermer le firewall, vérifié que celui de window xp n'etait pas activé et rien n'y fait, il n'est pas derriere un routeur, i lest branché en usb de sa freebox a son pc fixe.

j'avoue que je donne un peu ma langue au chat et desespere de trouver une solution a ce probleme.

il est en non degroupé avec a peine 2Mo en adsl et la liste des serveurs est celle d'emule par defaut (aucune mise à jour depuis un url).

si vous avez d'autres idées pour essayer de résoudre ce pb, j'en serais ravie.
DJTim42 10Messages postés samedi 23 septembre 2006Date d'inscription 17 février 2014Dernière intervention - 23 sept. 2006 à 19:14
moi aussi ca ne fonctionne toujours pas, ca me met cette phrase :
UploadSpeedSense : Le traceroute a échoué de trop nombreuses fois. USS désactivé.
Répondre
Ajouter un commentaire
Réponse
+0
moins plus
Merci pour la combine, j'avais le même pb que vous et le coup du brouillage fonctionne très bien !!!!!!!


COOOOOOOOOOOOOOOOOOOOOOOLLLLLLL !!!!
Ajouter un commentaire
Réponse
+0
moins plus
Bonjour ;o)
Je voulais tout simplement dire "MERCI !!!"
l'activation du brouillage marche très bien !
A bientôt
Cordialement
FredAtWeb
Ajouter un commentaire
Réponse
+0
moins plus
Un merci aussi de ma part pour cette solution , je galérais depuis quelque temps et apres avoir lu pas mal de forum je suis content d'etre tomber sur ce message.
merci , a bientot :)
Ajouter un commentaire
Réponse
+0
moins plus
ca a l'air sympa mais existe t'il une solution de brouillage pour les torrents car depuis que emule et sont brouilleur sont en cour sur free non degrouper ont as des pb sur http msn icq et les torrents avec bittorrent ou azureus c'est même pas la peine je doit faire 300Mo max par 24H alors qu'avant un fichier de 380Mo en 2h maxi je l'avais
Ajouter un commentaire
Réponse
+0
moins plus
Bonjour a tous

Mille merci pour ce post
Le brouillage marche nickel
Sont pas cool chez Free :(
Ajouter un commentaire
Réponse
+0
moins plus
Chez moi non plus ca ne marche toujours pas !
Si quelqu'un trouve la solution je suis preneuse ! j'en ai marre de Free
Merci d'avance
Ajouter un commentaire
Réponse
+0
moins plus
merci pour cette astuce, j'avais le meme probleme et maintenant tout marche nickel. Ma freebox va enfin s'occuper un peu ;-)
Ajouter un commentaire
Réponse
+0
moins plus
merci c genial t un dieu ga t le meilleur g pinaillé trop lontemp et la ca marche serieu ta sur merci
Ajouter un commentaire
Réponse
+0
moins plus
slt... j'ai le même problème que tout le monde depuis qq tps (Free, impossible de me connecter à un serveur...) je me suis décider de m'y atteler ce soir... et après maintes recherches et configs différentes, j'ai trouvé ce post... je suis en trian de dl la Mule 0.47... je vous jure que si ça marche, je paie ma tournée...
Ajouter un commentaire
Ce document intitulé «  [Emule] Serveurs: Time out ! Tt essayé.  » issu de CommentCaMarche (www.commentcamarche.net) est mis à disposition sous les termes de la licence Creative Commons. Vous pouvez copier, modifier des copies de cette page, dans les conditions fixées par la licence, tant que cette note apparaît clairement.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.