Freebox tv, probleme de reception chaines [Fermé]

kisuke 2 Messages postés vendredi 7 juillet 2006Date d'inscription 7 juillet 2006 Dernière intervention - 7 juil. 2006 à 11:42 - Dernière réponse :  mimi13
- 23 févr. 2009 à 07:34
Bonjour, J'ai reçu la dernière freebox dégroupée vers mi-juin et depuis 3-4 jours je ne peux plus recevoir les chaines AB1( chaine 22 ) et Mangas( chaine 36 ). Lorsque je met dessus je n'ai qu'un ecran noir, pas de son et pas d'image. Par ailleur, de temps en temps certaines chaines ne se recoivent plus mais ça ne dépasse jamais quelques heures.

J'ai pratiqué le hard reboot, et pourtant le pack AB est offert pour l'instant et AB1 est de toute manière gratuite.

En espèrent une réponse merci d'avance
Afficher la suite 
2Messages postés vendredi 7 juillet 2006Date d'inscription 7 juillet 2006 Dernière intervention

18 réponses

+6
Utile
2
les chaines tf1,m6,w9,18,mosaique,ne fonctionent pas il ya un ecran noir comment regler le probleme?
Cette réponse vous a-t-elle aidé ?  
C'est pareil pour moi depuis hier?????
eddy > cekado - 25 janv. 2009 à 20:07
reboute electriquement la freebox hd .pas la free. moi ça a marcher.
je n'avais plus la 1 la 6 et la mosaique
bonne chance
+5
Utile
boujour a tous les freenautes,

je tiens a vous signaler qu'il n'es pas necessaire d'envoyer 10 questions dans la meme journée poser la 1 fois et nous repondrons des que possible...

pour vos problème de debit il n'y as pas enormement de solution la reponse est simple: votre debit est insuffisant

Pour essayer de regler le probleme commencer deja par regler votre ping pour cela rien de plus simple aller sur votre espace free et aller sur le lien "reglage du ping (fastpath)"

vous aurez plusieurs choix, le plus judicieux pour vous etant de mettre le mode sérénité sinon il est clair que vous aurez toujours des probleme avec votre TV

Si le probleme persiste il n'y toujour pas enormement de solution commencer par regarder les caracteristique de votre ligne.
Toujours dans votre espace free si a "longueur" vous êtes a plus de 3000 metres ne comptez pas avoir la tv qui marche tout le temp vous ete trop loin du relais et pour ca vous ne pouvez rien faire a part demenager!
Si votre distance est > à 2000/2500 metres mais que vous avez des problemes avec votre TV c'est qu'il y a un soucis avec votre ligne et dans ce cas la retournez vous du coté de free pour qu'ils envoie un operateur controler votre ligne.

Verifier l'etat de vos cables et de vos connexion a l'ordinateur avant de faire appel a eux c'est plus judicieux... Des fois un petit coup d'oeil dans la prise telephonique et un petit nettoyage suffit a vous faire gagner un peu de débit ;)

Voila en ésperant avoir repondu a vos question et reglé votre probleme
+3
Utile
BONJOUR,

qlq peux m aider je vois les chaine en sacade ,el coupe , dois-je changer le mode routeur ou me mettre en mode patate qlq pe aider c lourd de vois des chaine avec des carré. merci!
+2
Utile
3
salut, j'ai u le problème similaire ca ne vient pas de ta freebox mais de ta ligne...
par mauvais temps certaine chaine ne se recevai pas et ecran noir...
Si ca t'arrive ne compte meme pas telephoner en meme temps car la ca sera le noir total dans ton cas!!

pour info tes chaines ne seront gratuite que deux mois... apres payant!
si quelqu'un connait le moyen de détourner se problème...
brupala 73138 Messages postés lundi 16 juillet 2001Date d'inscriptionModérateurStatut 11 décembre 2017 Dernière intervention - 2 oct. 2006 à 15:18
heu,
de détourner quoi ?
Stef > brupala 73138 Messages postés lundi 16 juillet 2001Date d'inscriptionModérateurStatut 11 décembre 2017 Dernière intervention - 2 oct. 2006 à 22:27
détourner le probleme causé par le fait de payer pour avoir des chaines supplémentaires!!
brupala 73138 Messages postés lundi 16 juillet 2001Date d'inscriptionModérateurStatut 11 décembre 2017 Dernière intervention > Stef - 2 oct. 2006 à 23:26
ça s'appelle du piratage alors.
et il bien clair qu'il est interdit d'expliquer comment pirater sur CCM.
la charte ccm explique cette position dans ton intérêt.
donc,
n'espère aucune réponse pouvant te conduire à une solution (qui n'existe pas d'ailleurs: les fournisseurs d'accès ont le total contrôle sur ces choses) .
+2
Utile
Bonjour,
jai la freebox je capte que 2chaine tv c normal
+1
Utile
1
Bonjour moi j'ai un petit problème avec le réception des chaines sa lage a tout va et puis après les chaine ce bloque.

j'ai appelé free mais il ne mon pas bien renseigner.
je vous demande si une personne a le même problème ou je suis le seul.
merci de votre réponse.
BONJOUR
IL TE SUFFIT DE NETTOYER LA PRISE D ARRIVEE PRINCIPALE DU TELEPHONE
(generalement à l entrée de l habitation)
j espere avoir pu t aider
0
Utile
2
Bonjour,
moi aussi je rencontre ce problème depuis dimanche. Et je ne comprends pas, car AB1 est une chaîne 100% gratuite, ça ne s'arrête pas au bout de 2 mois. (Je les ai déjà perdues, toutes mes autres chaînes !!!)
Quelqu'un a-t-il une solution ? Il faut faire quoi ? Attendre patiemment que ça revienne ?
bonjour,
ca fais lgt que j ai eu ce probl maintenant je dois regarder en faible débit car sinon je ne vois pas les chaines et en plus mal mais du coup je n ai pas tte les chaines car mon débit n est pas terrible .parfois qd vous réénisialiser (enlever la prise puis la remettre parfois ca remarche ou il faut attendre. voila
bonjour,
ca fais lgt que j ai eu ce probl maintenant je dois regarder en faible débit car sinon je ne vois pas les chaines et en plus mal mais du coup je n ai pas tte les chaines car mon débit n est pas terrible .parfois qd vous réénisialiser (enlever la prise puis la remettre parfois ca remarche ou il faut attendre. voila
0
Utile
salut j'ai un pb avec ma freebox depuis quelque mois toute mes chaines fonctioné coréctement et d'un coup j'en capte que quelques une, que faire ? merci pour vos réponses
0
Utile
1
bonjour au freenautes,
mon probléme conscernes carrément la réception en général de toutes mes chaînes. gratuites ou non, j'ai eu un écran noir d'un coup avec écris "ROCK N ROLL".
j'ai fais un hard reboot et rien de plus, mis a part le message disant "connexion au serveur...." puis "code retour invalide"

si qqu'un peu m'aiguiller avant que j'appel... merci
Salut !

Ca m'arrive de temps en temps, pendant un court laps de temps, des fois une petite demi-heure. En général, après plusieurs hard boot, ça finit par revenir, mais je crois surtout que c'est uine question de patience. :)