Posez votre question Signaler

Bouton "mes favoris" firefox 6

Levophed 515Messages postés dimanche 7 février 2010Date d'inscription 22 septembre 2014 Dernière intervention - Dernière réponse le 28 août 2011 à 23:33
Bonjour,
Je viens d'installer firefox 6.0 et je n'ai plus accès à une barre ou il y avait notamment le bouton "mes favoris". Savez vous comment faire pour la récupérer?
Merci d'avance.
Lire la suite 
Réponse
+1
moins plus
Enfonce "Alt" et fait A, le menu Affichage s'ouvre.
-> Barre d'outils -> Barre des menus
Eliott54- 28 août 2011 à 23:33
Merci beaucoup. Ca fait des semaines que je m'arrache les cheveux pour rétablir ce bidule.
Répondre
Ajouter un commentaire
Réponse
+0
moins plus
appuie sur F10 ou l'appui sur la touche Alt permet d'activer le menu fichier->Affichage -> puis séléctionne la barre que tu souhaite.
Ajouter un commentaire
Réponse
+0
moins plus
Bonjour,

Fais clic droit à côté de la barre d'adresse, personnaliser, dans la fenêtre clique sur marque-pages en tenant enfoncé et glisser-déposer dans la barre de navigation.

Tu peux également replacer tous les icônes qui sont à droite dans la barre de navigation et les placer à leur endroit habituel.
Levophed 515Messages postés dimanche 7 février 2010Date d'inscription 22 septembre 2014 Dernière intervention - 22 août 2011 à 17:07
Merci pour ta réponse rapide. J'ai fais comme tu as dit et j'ai effectivement l'icône marque page dans ma barre d'outil. Mais quand je clique dessus j'ai un menu qui s'affiche à gauche de ma fenêtre me proposant une barre personnelle, le menu des marque-pages ou les marque-page non classés. Mais pas de favoris en vue. Que dois-je faire d'autre ?
Répondre
Ajouter un commentaire
Réponse
+0
moins plus
Pour l'icône des marque-pages, as-tu bien vérifié à droite dans la barre de navigation ?
Levophed 515Messages postés dimanche 7 février 2010Date d'inscription 22 septembre 2014 Dernière intervention - 22 août 2011 à 17:12
Oui il s'affiche avec le bouton "rafraichir" et le bouton qui renvoie a la page de démarrage. Mais quand je clique dessus, mes favoris ne s'affichent pas.
Répondre
Ajouter un commentaire
Réponse
+0
moins plus
Dans la barre d'outils, clique sur marque-pages, afficher tous les marque-pages, importation et sauvegarde, restaurer et choisis une date, soit hier.
Levophed 515Messages postés dimanche 7 février 2010Date d'inscription 22 septembre 2014 Dernière intervention - 22 août 2011 à 17:21
j'ai fais tout ce que tu m'as dit, tout se passe bien mais quand je clique sur l'icône marque-page: toujours pas de favoris !
Répondre
Ajouter un commentaire
Réponse
+0
moins plus
Fais clic droit à côté de la barre d'adresse, personnaliser, dans la fenêtre, as-tu mis l'icône marque-pages dans la barre de navigation ?

Si oui, prend l'autre icône marque-pages qui se trouve complètement à droite sur la barre de navigation et déplace-le en le jumelant avec l'autre icône marque-pages.


Levophed 515Messages postés dimanche 7 février 2010Date d'inscription 22 septembre 2014 Dernière intervention - 22 août 2011 à 18:59
je n'ai qu'un icône marque-page sur la barre de navigation: celui que j'ai créé en suivant tes conseils
Répondre
Ajouter un commentaire
Réponse
+0
moins plus
tu as éssayer F10
Levophed 515Messages postés dimanche 7 février 2010Date d'inscription 22 septembre 2014 Dernière intervention - 22 août 2011 à 18:55
Quand je tape F10 ça met le menu déroulant "fichier" en surbrillance c'est tout
Répondre
dr.pc1 4465Messages postés mercredi 20 juillet 2011Date d'inscription ContributeurStatut 17 février 2015 Dernière intervention - 22 août 2011 à 20:23
appuie sur fichier->Affichage -> puis séléctionne la barre de menus.
Répondre
Ajouter un commentaire
Réponse
+0
moins plus
Dans la barre de navigation, as-tu regardé complètement à droite, soit de l'autre côté de la barre de recherche, s'il y a un autre icône marque-pages ?

Levophed 515Messages postés dimanche 7 février 2010Date d'inscription 22 septembre 2014 Dernière intervention - 23 août 2011 à 17:53
Oui mais il n'y a pas de petite fleche me disant qu'il y a d'autres icônes cachées
Répondre
Ajouter un commentaire
Réponse
+0
moins plus
Merci beaucoup !
Je cherche depuis un moment à résoudre ce problème de marque-pages, et là, je trouve ENFIN la réponse ! trop bien !
dr.pc1 4465Messages postés mercredi 20 juillet 2011Date d'inscription ContributeurStatut 17 février 2015 Dernière intervention - 23 août 2011 à 20:51
---->résolu<-----
Répondre
Ajouter un commentaire
Réponse
+0
moins plus
Dans la barre de menus, clique sur marque-pages, as-tu la liste de tes favoris ?
Ajouter un commentaire
Ce document intitulé «  bouton "mes favoris" firefox 6  » issu de CommentCaMarche (www.commentcamarche.net) est mis à disposition sous les termes de la licence Creative Commons. Vous pouvez copier, modifier des copies de cette page, dans les conditions fixées par la licence, tant que cette note apparaît clairement.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.