Problème son - haut parleur [Fermé]

Mervel - 24 juin 2006 à 19:10 - Dernière réponse :  chaka
- 13 avril 2016 à 15:39
Bonjour,
Je n'ai plus de son sur mon pc, je ne pense pas que cela viennent de mes hauts parleurs, cela doit etre un problème technique pc, où est ce que je peux vérifier si j'ai du son, sans hauts parleurs?

MERCI
Afficher la suite 

56 réponses

le druide 38628 Messages postés vendredi 16 avril 2004Date d'inscriptionContributeurStatut 8 juillet 2016 Dernière intervention - 24 juin 2006 à 19:51
+118
Utile
5
pour voir si tu a un confli,

sous XP tu clic droit sur le poste de travail puis sur Propriété, ensuite en haut sur le bouton Matériel et après Gestionnaire de périph...
Cette réponse vous a-t-elle aidé ?  
Je n'arrive pas à afficher ta réponse en entier, seul le début est à l'écran mais il n'y a aucun bouton "lire la suite" ou similaire. Je me sens vraiment bete de bloquer la dessus c'est tres rageant !
bonjour
J'ai le même problème
Je n'y arrive pas
Merci
moi aussi meme probleme
Phiphi > Fanki - 28 juin 2015 à 20:58
Enfaite il a juste mis des points de suspension xD
+23
Utile
10
Bonjour,
Je suis sur un pc portable et depuis hier après-midi je n'ai plus aucun son. Si je emt un casque, cela fonctionne mais sans, rien ne fonctionne. J'ai vérifié les péréphériques des hauts-parleurs dans le panneau configuration : Le son est au maximum et c'est posé sur : Son stéréo pour ordinateur portable".
Je ne sais plus où chercher (je dois dire que je suis pas une pro en informatique). Si vous pouviez m'aider :)
Merci d'avance.
Moi aussi c'est pareil !
Nan ya pas ?
J'ai le même problème... SVP une solution
Je suis sur Dell et Windows 7 et j'ai eu le même problème.
Je suis allé dans les propriétés de mon contrôleur son (IDT High Definition Audio CODEC) en allant sur
"Panneau de configuration \ Matériel et audio" puis en sélectionnant "Gérer les périphériques audio"
Dans le premier onglet "Général" qui est affiché par défaut j'ai cliqué sur "Propriétés"
Je suis allé cette fois-ci à l'onglet "Pilotes" puis j'ai cliqué sur "Désactiver" (Désactiver le périphérique sélectionné) puis j'ai cliqué sur "Activer"

Le son haut-parleur s'est remis à fonctionner !

Pour résumer, essayez de désactiver et réactiver votre pilote son.
PizzaReine > Braver66 - 6 juil. 2015 à 13:50
Merci beaucoup! ^.^ je commençais à flipper un peu sur l'état de mon PC x)
le druide 38628 Messages postés vendredi 16 avril 2004Date d'inscriptionContributeurStatut 8 juillet 2016 Dernière intervention - 24 juin 2006 à 19:31
+18
Utile
2
salut,

commence par voir dans le gestionnaire de périph.. pour voir s'il n'y a pas de conflis matériel.

voir aussi en lancant dxdiag depuis Exécuter, cela te permet de faire un diagnostique.
Bonjour, je te remercie, je vais essayer, salut et à plus.
bordelaplage > prunelle - 6 juin 2009 à 11:41
avez vous trouve comment recuperer le son sur pc svp cela fait 1 mois que je cherche merci
+15
Utile
j'ai un probleme de son des fois il marche les haut parleur et tantot ilmarche plus quand on veut jouer a un jeux il marche pas il faut faire un riccet
yupud 158 Messages postés lundi 19 juin 2006Date d'inscription 14 mars 2012 Dernière intervention - 12 juil. 2006 à 17:49
+12
Utile
1
bonjour a tous mes haut parleurs parle du nez il ce passe quoi? que doije faire? mrci
même problem
+12
Utile
je n'arrive pas a faire fonctionner les hauts parleur que j'ai sur mon ordinateur ( ils sont dans l'ecran ) pouvez vous me dire comment faire ? merci
+11
Utile
2
Salut Ilias.
A tout vérifié que la case "muet" était bien décochée ? Si c'est le cas, va faire un tour dans "Panneau de Configuration' puis 'Sons et périphérique' et dans la partie 'Volume' va sur 'Paramètres Avancés' et vérifie que la bonne option est en place. Sinon regard un peu partout dans 'Sons et périphériques' (sans toucher à tout). Observe bien si les bonnes cases sont cochées ou non.
bjr a tous. je n ai plus de sons dans mais haut parleurs j ai windows trust ,sur un forrum on ma dit d allez dans google et de telecharcher ceci "pilote realtek ac'97" se que j ai fait et depuit quand je vais dans son et peripherique de mon ordi je ne peux plus rien faire _ aider moi je suis perdue et pas pro du tout . merci a l avance
euh jai vista et je ne trouve pas ton "sons et perepheriques"
+8
Utile
salut a tous
sa fais plusieur jours que mon PC n'a plus de son j'ai etait dans pano de configuration ajout de matériel et mon PC m'a dit quil me maquer pas mal de programe comme:ksuser.dll ... j'arrive pas a savoir se qui faut que je fasse quelqun peu t'il me repondre svp merci
+8
Utile
Vérifie que c'est pas sur muet ... Vérifie que ce sont bien tes haut parleur qu'il sont par défaut .. tu as windows 7 ?
samira75000 - 2 nov. 2009 à 12:21
+7
Utile
2
bonjours j ai le meme probleme depuis hier
j ai formater mon pc et j ai reinstaller windows XP et dpuis plus de son aidez moi svp
Pour ceux qui n'ont pas de son, vous cliquez droit sur l'icone en forme de haut-parleur à côté de l'horloge, si besoin est, cliquez sur la flèche pour voir les icônes inactives, ensuite cliquez sur "ouvrir le controleur du volume" puis ajuster le volume des différentes applications ;)
moi sur mon pc,je n ai plus de son.j ai eu 1 virus.le virus a effacer des chemins.
+6
Utile
2
MErci,

Je fais comment pour l'analyse de conflit, sinon on en faites, si j'eteins le pc et le rallume ca fonctionne un moment et apres plus de son, par fois ca revient parfois ca part, je ne sais pas si cela vient de mes hauts parleurs ou du pc, c'est ce que je voulais verifier, je crois le mieux les enmener sur un autre pc, apres je verai si cela vient du pc ou pas, parce que je je n'ai pas d'autres moyens de le savoir !

voilà et encore merci
J'ai le meme soucis ca c'est encore une arnaque des mises a jours windows qui m'ont introduit un conflit sur mon pc pour aller en acheter un autre Comme cela ils se font de l'argent sur le dos des novices !! encore que j'ai tout verifier depuis 8 mois ( ils fonctionnent tres bien sur un autre PC ??? ) Ils sont forts ces multis nationnales !!!
te prend pas la tête avec les mise a jour ! Si après une mise a jour ton pc plante lance une restauration de système au jour ou ton pc fonctionné correctement ! Pour faire ceci tu clique sur démarrer--->Accessoire--->Outil système--->restauration de système!
+4
Utile
jai un vista jai limage mais pas le son je n arive pa a telecharger windows meia plyer
+4
Utile
proble caractere interne
+3
Utile
Bonjour totu el monde.

Moi mon probleme c'est que je me suis pris un virus que mon anti virus n'a rien pu faire. Donc j'ai reformater mon pc. Depusi mon ordi ne reconnait plus mes enceintes et pa moyen d'obtenir un minimum de son ...

Merci d'avance !
+3
Utile
TU AS MIT TON CD DE SON POUR LE REINSTALLER!
APRES TU L ACTIVE
+3
Utile
moi aussi du jour au lendemain j avais plus de son sur mes enceinte sa grisouille quan j etin et j allume mais rien meme pour les conversation video les wuizz je les entent pas les autre si
le druide 38628 Messages postés vendredi 16 avril 2004Date d'inscriptionContributeurStatut 8 juillet 2016 Dernière intervention - 24 juin 2006 à 20:38
+2
Utile
3
si le problème et sur ton pc fais le nettoyage avec Spybot, au cas où un soucis de fichier espion.
Je vios que t'es pas mal caller en informatique donc je me permet de t'envoyer un message.

Donc je suis sous XP, mon ordi à plus de 6 ans et il a déjà subit plusieurs remise à niveau. Mes haut-parleurs branchés

par PS fonctionnent sur ma demande dans XP mais pas sur internet donc impossible de regarder des vidéos sur

youtube, dailymotion ou peut importe le site web mais en revanche j'arrive toujours a écouter la radio. Sachant que

j'ai windows media player 11 et que sur internet tous sites pour écouter un son qui est équipés de media player

comme lecteur ça fonctionne.

Donc comment faire pour les refairent fonctionner ?

J'espere que tu as compris mon problème.

Merci de me repondre sur mon adresse mail si possible.
bonjour je veut savoir pk sur mon pc portable je n'ai pas de son alor que tt a l'air normal
quand je met de la musique sur youtube ou sur deezer je 'est pas de son mais pourtant quand je v dans panneau de configuration son il y a bien le truk vert qui monte
je suis sous windows vista et c un pc portable fujitsu siemens amilo
aidez moi svp merci
please je n'est pas de son et sa me soul merci d'avance
perdue complet 110 Messages postés samedi 20 octobre 2007Date d'inscription 24 janvier 2012 Dernière intervention > brian76170 - 2 juil. 2009 à 13:53
bonjour as tu trouvé la solution a ton probleme acr j'ai le même soucis
merci
+2
Utile
J'ai passé ad adware et spyboat, mais le problème persiste, et j'ai egalement mis à jour mon antivirus norton, puis scan mais rien, et je n'ai rien trouvé pour faire un scan en ligne coté anti virus, c'est assez compliqué, avant j'utilisais ravscan mais il n'est plus possible de l'utiliser apparement!

Merci encore

Bonne soirée
dragaodoporto - 24 févr. 2008 à 17:33
+2
Utile
y a t il un cd pour les haut parleur
+2
Utile
1
bonjour,
premiérement tu doit installer un driver detective (chercher le au google) pour moi j'ai choisi un driver a l'incone d'un hom qui met un cask sur la tete ensuite demarer l'analyse et tu vas trouver tt les problemes sur ton ord et tu va chercher au www.comment camarche.com les drives qui sont perimé ou desactive sur ton ord
bon courage
j ai un pc dont le melengeur des volume est bloque quand on clique sur la dessus il ne regit pas quelle la solution mes cher ami
Problème son - haut parleur - page 2