Posez votre question Signaler

Centre d'aide & support qui s'ouvre tout seul

dominorose 2Messages postés lundi 1 août 2011Date d'inscription 27 mars 2012 Dernière intervention - Dernière réponse le 27 août 2011 à 10:38
Bonjour,
J'ai un petit souci depuis une semaine : quand je tape un texte sur mon clavier, certaines lettres, telles que le "n", "C" majuscule, "@" par exemple, font que le centre d'aide et support de Windows s'ouvre tout seul ...
Je précise que je possède un notebook, j'utilise Windows 7 Starter.
Comment régler ce problème ? Je ne suis pas très douée en informatique, donc soyez clair et concis svp :D
Merci !
Lire la suite 
Réponse
+2
moins plus
Je me permets de mettre un petit "UP", même s'il ne s'agit pas de mon sujet, car j'ai le même problème... J'ai beau suivre les indications pour créer un emplacement dans le registre avec regedit (pour désactiver l'aide windows), je ne parviens jamais à trouver le fameux dossier "explorer" dans le dossier "policies"... Sans doute une particularité de Windows 7 Starter. Dans tous les cas, le problème persiste. Pourtant, aucun virus détecté, et toujours le même problème après une restauration système.

Une aide serait la bienvenue : taper un texte au traitement de texte devient plus que fastidieux.... :-(

clément.

EDIT : Un conseil, dominorose, en attendant de trouver une solution (je viens de tester et ca fonctionne). Branche un clavier USB sur ton netbook : personellement, le problème (a savoir : les touches n, suppr, cadenas et c qui lancaient l'aide et support Windows) a disparu. OK, ce n'est pas pratique, mais ca dépanne.

Une question, par curiosité : ton netbook est il un Compaq ? Des fois que ce serait notre modèle qui serait en cause...

Amicalement.
Clément.
Ajouter un commentaire
Réponse
+1
moins plus
J'ai sans doute une solution (après, je ne sais pas, peut être est elle différente sur chaque ordinateur).

Après avoir regardé dans les périphériques déclarés, ce matin, je me suis rendu compte que j'avais deux claviers qui fonctionnaient en même temps au même endroit... Un clavier européen et un clavier Américain. Il suffit simplement de désinstaller le clavier Américain (et personellement, tout est rentré dans l'ordre).

En espérant avoir trouvé une réponse...

Amicalement.
Clément.
Ajouter un commentaire
Réponse
+0
moins plus
peut etre que sans faitt expre vous avez toucher l'ordinateur et vous avez créer des raccourcis clavier , apres je ne vois rien d'autre mais je ne suis pas informatitienne non plus ^^
Ajouter un commentaire
Réponse
+0
moins plus
essayer de télécharger Ccleaner et de faire un nétoyage registre et si sa ne marche pas c'est que tu a du faire des racourci clavier mais ca je ne c'est pas comment les enlever donc cherchez sur internet :)
Ajouter un commentaire
Ce document intitulé «  Centre d'aide & support qui s'ouvre tout seul  » issu de CommentCaMarche (www.commentcamarche.net) est mis à disposition sous les termes de la licence Creative Commons. Vous pouvez copier, modifier des copies de cette page, dans les conditions fixées par la licence, tant que cette note apparaît clairement.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.