Signaler

Outlok ne foncionne erreur 12007 0x800cccod

Posez votre question clelou 4Messages postés vendredi 29 juillet 2011Date d'inscription 29 juillet 2011 Dernière intervention - Dernière réponse le 29 juil. 2011 à 17:44 par clelou
Bonjour,
je n arrive pas a envoyer des mails par outlok
je suis client SFR (neuf avant)

j ai SERVEUR INTROUVABLE

Serveur introuvable. Compte : 'Hotmail', Serveur : 'http://services.msn.com/svcs/hotmail/httpmail.asp', Protocole : HTTPMail, Réponse du serveur : '', Port : 0, Sécurisé (SSL) : Non, Erreur de socket : 12007, Numéro d'erreur : 0x800CCC0D


qq1 a une solution facile à comprendre
je suis débutante

merci
bonne jurnée
Afficher la suite 
Utile
+0
moins plus
Bonjour,
Il doit s'agir du serveur sortant mal configuré.
Il doit être smtp.sfr.fr
Voyez ceci :
http://support.microsoft.com/default.aspx?scid=kb;fr;274456
Donnez votre avis
Utile
+0
moins plus
merci abel - mais çà ne marche toujours pas - je continue mes essais
^Abel^ 13968Messages postés jeudi 14 juillet 2011Date d'inscription ContributeurStatut 19 février 2017 Dernière intervention - 29 juil. 2011 à 14:56
essaie smtp.neuf.fr
Répondre
clelou 4Messages postés vendredi 29 juillet 2011Date d'inscription 29 juillet 2011 Dernière intervention - 29 juil. 2011 à 17:44
décidément ca ne veut pas marcher
merci quand même
Répondre
Donnez votre avis
Utile
+0
moins plus
décidément ca ne veut pas marcher malgré ce second essai abel
dommage
merci quand meme et bonne soirée
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !