Je n'arrive plus a allumé mon ordinateur [Fermé]

ludovic - 14 juin 2006 à 14:36 - Dernière réponse :  sahel92
- 29 oct. 2008 à 10:08
bonjour, je n'arrive plus a allumé mon ordi suite a la désinstalation d'une aolbox. Normalement lors de mon allumage il me reclame mon mots de passe et la je n'obtient qu'un ecran noir, ou il me dis que mon ordi a etais infecter par un materiel exterieur et pour pouvoir avoir acces a mes fenetre d'ordi je suis obliger de l'ouvrir en" mode sans erreur".
Je vous remercie d'avance de votre aide futur en esperant que mon ordi ne soit pas HS.
Merci pour tous.
Afficher la suite 

13 réponses

0
Utile
fait comme tu veux
jmp59 29357 Messages postés mercredi 9 juin 2004Date d'inscriptionContributeurStatut 25 novembre 2015 Dernière intervention - 14 juin 2006 à 14:54
0
Utile
2
Bonjour,

Il semble que, contrairement au titre, tu arrives à allumer ton PC. Ton problème est de ne pas pouvoir ouvrir Windows en mode normal.
Quand tu es en Mode sans échec, lances une recherches sur le mot aol dans c:\ et supprimes tout, puis fais la même chose dans le Registre.

Non, ton ordi n'est pas HS puiqque tu arrives à démarrer en mode sans échec. Au pis, il suffirait de formater ton DD, mais on n'est pas encore là.
Je te remerci beaucoup de ta gentillesse je vais voir sa ce soir et je te promet de te tenir au courant pour la suite.
Merci encore.
bonjour, j'ai regarder hier au soir pour suprimers ce que tu ma dis de faire mes je ne trouve pas le c:/ je ne sais même pas ce que ces merci pour tous.
Je suis désolé je suis débutant dans l'informatique.
0
Utile
pour info C:/ c ton dique dur
0
Utile
Bonjour tout le monde.
J'ai vraiment un enorme sousi au niveau de mon pc , la nuit derniere j'avait laisser mon ordinateur allumer puis quand je me reveille ma mère me dit que mon pc ne s'allume plus elle me dit aussi que cette nuit il y a eu une panne de courant
je n'arrive vraiment pas a l'allumer , L'écrant s'allume la tour non , j'ai essayer de brancher sur une autre prise ... rien a y fair j'ai donc passé l'aspirateur dans ma tour rien non plus puis j'ai remarquer que derière ma tour central il y a un petit bouton qui cliniote vert ,


AIDER MOI SVP :'(
jmp59 29357 Messages postés mercredi 9 juin 2004Date d'inscriptionContributeurStatut 25 novembre 2015 Dernière intervention - 30 juin 2008 à 07:53
0
Utile
Bonjour,

Quelque chose qui clignote vert, ça ne doit pas être bien grave. Ce ne serait pas la même chose si c'était rouge.

Sur la façade de ta tour il y a un bouton "Reset". As-tu essayé d'appuyer dessus ?
Et sur le bouton qui clignote ?
0
Utile
Bonjour,Jmp59

je te remerci de m'aider . je ne voi pas de bouton "reset" sur la facade de ma tour je ne le trouve pas ?
Et désolé je me suis trompé c'est un voillant deriere ma tour qui cliniote vert .
jmp59 29357 Messages postés mercredi 9 juin 2004Date d'inscriptionContributeurStatut 25 novembre 2015 Dernière intervention - 30 juin 2008 à 10:17
0
Utile
Il y a bien 2 boutons sur la façade de ta tour ?

- 1, marqué Power, (ou pas) qui sert au démarrage.
- 1 autre qui est le "Reset", même s'il n'y a rien d'indiqué.
0
Utile
Ma tour est comme marque "compaq" et je ne voi qu'un seule gros bouton pour le demarage :s
0
Utile
1
JE SUIS DESESPERER :'( AIDER MOI SVP
bonjour

j'ai le même problème que toi, je n'arrive plus à alllumer mon ordinateur, c'est un compaq aussi, il ya un voyant vert à l'arrière mais il ne clignote pas, et le bouton de marche arrêt ne fonctionne pas...que faire ???
merci
deseperate housewife...