Signaler

Fenêtre plein écran probleme! [Résolu]

Posez votre question balesuisse 91Messages postés mardi 15 mars 2011Date d'inscription 11 mars 2012 Dernière intervention - Dernière réponse le 1 sept. 2014 à 00:03
Bonjour,
j'espère que j'ai posté mon sujet dans la bonne catégorie ! Donc voila, je joue a un jeux, ce jeux ne peux pas être démarré en mode fenêtré(plein ecran) ya il une touche comme Alt+..... ou Ctrl+.... ?? besoin d'aide svp!
Afficher la suite 
Utile
+0
moins plus
Bonjour,
je t'ai déja répondu sur ta 1ere question :

http://www.commentcamarche.net/forum/affich-22628679-probleme-pc-fenetre-veut-pas-agrandir#p22628749

je ferme ton poste actuelle pour doublon répond sur le lien
balesuisse 91Messages postés mardi 15 mars 2011Date d'inscription 11 mars 2012 Dernière intervention - 14 juil. 2011 à 00:51
j'ai besoin de raccourci
comme ctrl+....ou alt+....
Répondre
hoverbike 396Messages postés lundi 3 novembre 2008Date d'inscription 27 mars 2016 Dernière intervention - 14 juil. 2011 à 00:57
Windows + Maj + M je crois
Répondre
balesuisse 91Messages postés mardi 15 mars 2011Date d'inscription 11 mars 2012 Dernière intervention - 14 juil. 2011 à 01:00
nn marche pas
Répondre
serpins1 4Messages postés samedi 30 août 2014Date d'inscription 13 juin 2016 Dernière intervention - 1 sept. 2014 à 00:02
bonjour , pour passer un fenetre en plein ecran il faut fait alt+entrer mais sur le yu gi oh ca ne marche pas
Répondre
Ajouter un commentaire
Utile
+0
moins plus
Ctrl+F ?
Ajouter un commentaire
Utile
+0
moins plus
nn
Ajouter un commentaire
Utile
+0
moins plus
Bonsoir,
C'est quelle marque le PC, et quel est le nom du jeux aussi?
balesuisse 91Messages postés mardi 15 mars 2011Date d'inscription 11 mars 2012 Dernière intervention - 14 juil. 2011 à 01:26
PC HP le jeux est "Yu-Gi-Oh! Power of Chaos - Kaiba the Revenge"
Répondre
Edawards 15519Messages postés dimanche 25 juillet 2010Date d'inscription ContributeurStatut 20 septembre 2016 Dernière intervention - 15 juil. 2011 à 00:36
Bonsoir,
Essayer d'activer la mise à l'échelle au niveau de votre carte graphique.
Répondre
balesuisse 91Messages postés mardi 15 mars 2011Date d'inscription 11 mars 2012 Dernière intervention - 15 juil. 2011 à 00:47
nn c'est pas ça le solution la probleme c'est de mon windows 7 le jeux est classique pour windows 7 j'ai corriger la probleme merci quand meme
Répondre
Edawards 15519Messages postés dimanche 25 juillet 2010Date d'inscription ContributeurStatut 20 septembre 2016 Dernière intervention - 15 juil. 2011 à 00:49
Vous pouvez mettre la solution pour les autres qui ont le meme problème que vous, cela les aiderai beaucoup.
Répondre
Imro22 1Messages postés dimanche 1 juin 2014Date d'inscription 1 juin 2014 Dernière intervention - 1 juin 2014 à 19:58
Aprés 3ans.. je veins d'avoir le meme probleme.. le meme jeux et la meme fentre noir.. comment je fais ? :/
Répondre
Ajouter un commentaire
Utile
+0
moins plus
pour passer en plane ecran : alt+entrer
mais les yu gi oh power of chaos ne passe pas en plein ecran avec le recourcie je cherche aussi
Ajouter un commentaire

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !