Probleme envoi de message [Résolu/Fermé]

betty - 5 juin 2006 à 21:33 - Dernière réponse :  betty
- 12 févr. 2011 à 15:55
Internet / Réseaux sociaux Posez votre question Signaler Répondre au sujet
j'ai telecharge un logiciel pour les messages INCREDIMAIL le probleme c k j'arrive à recevoir mais pas à envoyer pouvez vous m aider merci d'avance
Afficher la suite 

24 réponses

aranjuez31 8085 Messages postés lundi 7 novembre 2005Date d'inscriptionContributeurStatut 9 juillet 2006 Dernière intervention - 11 juin 2006 à 17:34
0
Utile
2
hello
vu la façon d'écrire de l'amie Betty,
je pense que son blem est là.......
salut c'est l'amie betty saches poue ta gouverne que j'écris très bien et que mon problème n'est toujours pas résolu j'ai le serveur du courrier sortant qui déconne est ce par rapport a l'antivirus???
concernant le serveur, au niveau de l'onglet j'ai smtp.cegetel.net et j'ai coché les cases qui vont bien pourrais tu m'aider un peu plus merci d'avance
aranjuez31 8085 Messages postés lundi 7 novembre 2005Date d'inscriptionContributeurStatut 9 juillet 2006 Dernière intervention - 12 juin 2006 à 02:33
0
Utile
1
hello

sorry
je t'avais mal lu précédemment
exemple :
""jé essayé mé .... poue ta gouverne.....affiche refusser""
=========
ai le même blem que toi pour expédier - je reçois très bien mais pas moyen d'envoyer
ai trouvé un pis-aller qui me permet d'expédier puisque la réparation ne se fait pas

ai rajouté un compte en lieu et place de celui déterminé par défaut et ça marche ( Allah Akbar !)
chemin pour faire ds IncrediMail
outils>comptes>ajouter
c'est pas grave merci de ton aide a une prochaine fois bye
^^Marie^^ 115971 Messages postés mardi 6 septembre 2005Date d'inscription 10 janvier 2017 Dernière intervention - 12 juin 2006 à 08:23
0
Utile
BONJOUR,

(pour la gouverne!!)

Côté pare-feu cela donne quoi ???

BYE


aranjuez31 8085 Messages postés lundi 7 novembre 2005Date d'inscriptionContributeurStatut 9 juillet 2006 Dernière intervention - 13 juin 2006 à 03:50
0
Utile
1
bsr
bizarre
moi c est le pop.aliceadsl.fr qui dérange pour envoyer, alors qu'il n est censé s'interesser qu' aux rentrants
mais j'ai tourné la difficulté en mettant une 2 em adresse comme écrit plus haut
si cela fonctionne ainsi, cela ne me satisfait pas pour autant car je ne comprends pas
je vais continuer de chercher le pourquoi
et peut-être que je t'aiderai mieux ainsi

as-tu étudié en détail les liens précédemment fournis par Mary & Régis?
perso je n'ai pas eu le temps de le faire
je cherche sur incremail anglais mais pas encore le blem analogue au tien et au mien

je me souviens l'avoir eu l'an passé et désinstaller complétement cette messagerie pendant 3 mois faute de soluces - remise ya 6 mois je n avais pas connu de blem depuis lors jusqu'à ces jours derniers où une simple réparation du progr suffisait, laquelle se bloque à présent, je soupçonne un blem ds mon Windows
mystère ! que je n ai donc tjrs pas élucidé
SALUT
JE VAIS ESSAYER AVEC LA DEUXIEME ADRESSE JE VERRAI BIEN SINON JE FERAI COMME TOI JE SUPPRIMERAI INCREDIMAIL AU FAIT AS TU AUTRE CHOSE POUVANT LE REMPPLACER MERCI A PLUS
aranjuez31 8085 Messages postés lundi 7 novembre 2005Date d'inscriptionContributeurStatut 9 juillet 2006 Dernière intervention - 14 juin 2006 à 03:23
0
Utile
2
re
d'aussi ludique , non
autrement j utilise 2 autres messageries : gmail & laposte.net
thunderbird de la fondation mozilla est aussi un bon outil

à éviter msn, hotmail
merci quand meme je crois que je vais rester sur outlook a plus
Salut,
Moi j'ai également le même problème depuis environ 10j...
J'ai plusieurs comptes sur le neuf (et 9online), et sur plusieurs pc. Depuis des années je passe par incredimail avec ces mêmes comptes sans aucun problème.
Et subitement plus moyen d'envoyer de courrier de ces comptes du neuf (serveurs smtp.neuf.fr et smtp.9online.fr)
Les autres comptes sur gmail, la poste, etc fonctionnent correctement...
et quand je passe par le webmail du 9, je peux envoyer sans problème, mais c'est incredimail qui m'interesse...
Quelqu'un a t'il une solution... le neuf ne m'a pas encore répondu...
Merci....
0
Utile
Bonjour,
incredimail me marque erreur invalid command merci de m inquer une soluce se serais cool
cybermemiso,e - 1 oct. 2007 à 19:20
0
Utile
Bonjour,
Je ne sais pas ce qui s'est passé, mais tout est revenu au bout de quelques jours... je pense que c'était une question de mise à jour je pense....
Donc pas de solution à ton problème...
Bonne soirée...
tachoumike - 6 nov. 2007 à 13:35
0
Utile
Bonjour,
je vienns d'avoir le même problème que vous tous et j'ai tenté en vain toutes les solutions proposées dans les forums. POur ceux qui sont chez neuf ou cegetel, il suffit de réinitialiser l'ADSL.
Pour celà, il faut ouvrir la C-box ou neuf-box, maintenance, réinitialiser ADSL et ça marche.
C'est ce que j'ai fait et j'ai pu à nouveau envoyer des mails.
En espérant que ça marche pour vous aussi
super6 2 Messages postés samedi 19 janvier 2008Date d'inscription 9 décembre 2008 Dernière intervention - 9 déc. 2008 à 08:55
0
Utile
j avais le meme bleme
va sur sur outil
proprietes
serveur

retape ton serveur pop
la meme pour smtp


et ds "nom utilisateur" tape ton adresse mail

et voila
0
Utile
pour la seconde fois, j'ai pris incrédimail, mais, MES MESSAGES N'ARRIVENT PAS....et pour essayer de trouver 1 solution, c'est de l'anglais, malgré que, j'ai demandé FRANCAIS!!!
Si pas de résultats positifs, dans la soirée, j'arre^te INCREDIMAIL...j'ai tout essayé....
Moi, je reçois...mais, MES MESSAGES n'arrivent pas, pourtant, ils sont dans la boite d'envoi, ou messages envoyés....
aranjuez31 8085 Messages postés lundi 7 novembre 2005Date d'inscriptionContributeurStatut 9 juillet 2006 Dernière intervention - 6 juin 2006 à 02:14
-1
Utile
2
B O N S O I R

1/ commence par ceci !!
cela aide à obtenir une réponse!
http://www.technicland.com/malpolitus.swf
===========
2/ ensuite dans Incredimail

Outils>envoyer et recevoir>envoyer et recevoir tout

ton blem devrait être résolu de cette façon
============
3/ ds la négative
déma>pano config>ajout/suppr>incredimail>modifier>réparer


merci des conseils jé essayé mé lorsque envoi d'un mess s'affich refuser par serveur de courrier sortant smtp.cegetel.net
essaye mais affiche refusser par serveur du courrier sortant smtp.cegtel.net
^^Marie^^ 115971 Messages postés mardi 6 septembre 2005Date d'inscription 10 janvier 2017 Dernière intervention - 9 juin 2006 à 23:52
-1
Utile
Salut,

Configurer Incrédimail :
http://www.incrediworld.com/rubrique54.html

Bye
jedd 84 Messages postés jeudi 25 mai 2006Date d'inscription 26 mars 2010 Dernière intervention - 12 juin 2006 à 13:31
-1
Utile
2
Bonjour,

Ces derniers temps pas mal de personnes sur d'autres forums ont eu des problèmes avec le serveur SMTP de Cegetel. Elles recevaient le message d'erreur suivant :

Réponse du serveur : '554 <403862230002>: Helo command rejected: Invalid name', Port : 25, Sécurisé (SSL) : Non, Erreur de serveur : 554, Numéro d'erreur : 0x800CCC79


Il semblerait que cela vienne du fait que Neuf et Cegetel se partagent un réseau commun. La solution consiste à remplacer le nom du serveur sortant smtp.cegetel.net par smtp.neuf.fr et là cela marche aussi bizarre que cela puisse sembler.

Cordialement
merci de ton aide je fais essayer a plus
c'est encore moi je suis perdue a fond meme avec le neuf cela ne fonctionne pas je commence à croire qu'incredimail n'est pas fait pour moi
"connected to server failed" voici le message qui s'affiche a chaque fois cela me gonfle........