Posez votre question Signaler

Firefox bloque mon script

etiennosa 128Messages postés mardi 10 mars 2009Date d'inscription 2 juin 2013 Dernière intervention - Dernière réponse le 30 mai 2011 à 21:12
Bonjour, Dans mon site j'ai fait affiché la date (calendrier gregorien et musulman en meme temps)
Sous IE ça donne mais quand je le test sous Firfox il m'envoie ce message:
"Un script sur cette page est peut-être occupé ou ne répond plus. Vous pouvez arrêter le script maintenant ou attendre pour voir si le script se terminera."
Il faut alors cliquer sur ARRETE LE SCRIPT pour que la page s'affiche sans les deux dates.
Comment faire?
Urgent
Lire la suite 
Réponse
+0
moins plus
essaie un auter navigateur, il se peut que firefox n'est pas compatible avec votre site
Ajouter un commentaire
Ce document intitulé «  Firefox bloque mon script  » issu de CommentCaMarche (www.commentcamarche.net) est mis à disposition sous les termes de la licence Creative Commons. Vous pouvez copier, modifier des copies de cette page, dans les conditions fixées par la licence, tant que cette note apparaît clairement.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.