Posez votre question Signaler

Probleme connexion samsung galaxy ace [Résolu]

(julien) 1996Messages postés dimanche 28 décembre 2008Date d'inscription 13 octobre 2014Dernière intervention - Dernière réponse le 22 mars 2015 à 16:22
Bonjour, a tous
Voila je vous explique mon soucie qui je pense n'est pas dure a comprendre, alors voila je me suis acheter le samsung galaxy ace je lais recu hier j'ai fait tout les réglage ect puis aux moment d'aller sur le net via le réseaux du téléphone bin il mets totalement impossible d'acceder a ce service, donc je n'arrive pas a me connecter aux réseaux sauf via wifi
Donc si une personne pourrais m'aider sa serai cool
Lire la suite 
Réponse
+67
moins plus
Transfert fichiers Galaxie Ace 0 ordi.J'ai trouvé enfin; sur Mac ou Pc tu télécharges le logiciel Samsung Kies version Pc ou Mac , selon le cas.(c'est gratuit). pour Mac tu,télécharges la versuion Kies Béta qui marche très bien. Tu installe le câble de liaison Galaxie/Ordi; sur le Galaxie tu va sur Paramètres, puis application puis développement,
ensuite débogage USB, dans la fenêtre aut.débogage, tu fais Ok, puis dans fenêtre avec petit bohomme vert (USB branché) tu appuie sur connecter le stockage USB;
Ca marche le dossier de ton galaxie apparait sur l'ordi. les photos entre autres sont dans caméra.?
C'est à partir de quelques renseignements estorqués péniblement à la boutique orange que j'y suis arrivé. C'est quand même un scandale que de n'avoir un minuscule mode d'emploi pour 260€ :même sur internet les modes d'emploi à télécharger n'expliquent pas grand chose. Je suis sur que bon nombre d'acheteurs ont le mêmes problèmes.
dans aucun autre domaine (même les téléphones fixes) un tel degré de mépris du
client n'est atteint!réponse d'orange: le fonctionnement des appareils n'est pas notre
problème.
ne te décourages pas;
Rabbit
Céline9110- 12 juil. 2012 à 16:10
Depuis que j'ai fait une mise à jour du micrologiciel via Kies, je ne peux pas plus me connecter à internet (connexion de données) sur mon portable ( Samsung galaxy ace), auriez-vous une solution ? Merci
Répondre
sandrineD- 13 juil. 2012 à 13:57
J ai le meme problme que celine depuis hier plus de connection internet!!!!
Répondre
Dr.Ray- 31 juil. 2012 à 16:00
Merci "jardin de nour" !!! :

appui prolongé sur touche power:

- mode réseau > s'assurer que c'est bien mode activé; si désactivé, cliquer dessus (3g après en haut à droite de l'écran pour s'assurer que c'est ok)
Répondre
internet est nul- 24 août 2012 à 19:28
jardin de nour j'ai fait comme tu as dit mode internet...
et c n'importe quoi sa chanche rien du tout
Répondre
Ij- 22 juin 2013 à 10:07
J'arrive pas le kie ne répond pas
Répondre
Ajouter un commentaire
Réponse
+3
moins plus
J'ai réussi à faire monter le Samsung Galaxy Ace sur mon MacBook (sous Snow Leopard) !
J'ai téléchargé le logiciel Samsung Kies sur le Mac (version 1.0.2.11121_3). Après téléchargement, j'ai suivi les instructions pour mise à jour (assez long).
Dans Kies, menu Outils, j'ai sélectionné "Installer le pilote" et aussi "Paramètres de mise à niveau de micrologiciel". Je ne sais pas si c'était nécessaire mais Kies dit toujours que l'appareil n'est pas pris en charge mais ça monte sur le bureau comme un clé USB !
Ensuite on peut glisser-déposer les fichiers images (DCIM>Camera) ou musique (Sounds) entre le mac et téléphone.
Kies, qui est une sorte d'iTunes de Samsung ne marche pas. Le Samsung n'est pas reconnu par iTunes.
Ajouter un commentaire
Réponse
+3
moins plus
Bonsoir, j'ai le samsung galaxy ace et j'ai un probleme, je ne capte pas, pourtant mes barres disent que je capte normalement. Je n'arrive donc pas a envoié des sms, a les recevoirs, ni les appels. La casse "données" a coté de la wifi, b/t, gps, données et rotation de l'ecran ne fonctionne pas. Que dois je faire pour retrouver ma ligne ?
myl'- 18 mars 2012 à 16:19
meme probleme :/ avez vous trouvez une reponse ?
Répondre
Estelle29- 31 mars 2012 à 18:40
J'ai le meme probleme que vous. Avez vous trouver la solution?
Répondre
najet manchoul- 11 juin 2012 à 01:47
echec messagerie vocale je ne peux pas accepter des appels et les messages
Répondre
YA BOY RO- 3 août 2012 à 21:49
moi ausssi j avait le mm problème et il suffit d étteindre le telephone et de le ralumé
Répondre
doctorwhoetrose- 1 nov. 2013 à 18:10
Jai le meme probleme
Répondre
Ajouter un commentaire
Réponse
+2
moins plus
Je n'ai plus de réseau à certain endroit alors, que avant j'en avait .. Un solution ?
Jenn- 1 mai 2012 à 18:52
pareil mon mode réseau reste bloqué ! et parfois il se met seul en mode avion ! je suis bloqué depuis 3 jours !
Répondre
Aurélien- 6 août 2012 à 18:21
Salut , alors pour ne plus avoir l'avion , il suffit fe cliquer sur parametre , sans fil et reseau et decocher la cose mode hors ligne :) Vous savez vous comment mettre la 3G?
Répondre
alain 270- 2 sept. 2012 à 20:35
bonjour
pour mettre la 3 G (ou le contact internet ) si tu as un abonnement,. Clic sur Menu, paramètres, sans fil et réseau, Point accés et modem, point d'accés mobile. Il y a activation et le nom du point d'accés apparait.
Répondre
le_vilain 2478Messages postés vendredi 22 août 2008Date d'inscription 23 avril 2015Dernière intervention - 3 sept. 2012 à 00:23
salut,
éteint et redémarre ton tel ça marche pour moi.
question : Avez vous vous aussi sur votre ACE des ralentissements perpétuelle du système androïd ce qui oblige à redémarre le tel ?
moi je suis presque à arrivé à vouloir le jeter contre un mur.
Répondre
Ajouter un commentaire
Réponse
+2
moins plus
echec messageries vocales telephone bloqué
Ajouter un commentaire
Réponse
+2
moins plus
Certaines pages web s'ouvrent, d'autres pas
Ajouter un commentaire
Réponse
+1
moins plus
C'est quoi ce bouton avec "bonhomme vert" ? Il ne figure pas sur l'écran du téléphone.
Rollane17 7Messages postés jeudi 17 mai 2012Date d'inscription 7 juillet 2012Dernière intervention - 7 juil. 2012 à 12:31
Une fois que tu connectes ton téléphone avec le câble USB, il faut que tu ouvre la grille de notification et que tu cliques sur la notification qui te dit que le câble USB est branché.
Répondre
Ajouter un commentaire
Réponse
+1
moins plus
Certaines pages web s'ouvrent, d'autres pas
gfffffffffffffffh- 22 mars 2015 à 16:22
tggg
Répondre
Ajouter un commentaire
Réponse
+0
moins plus
probleme résolue en voici la solution

Configuration Orange France:

Internet:
APN : orange ou orange.fr
Username : orange
Password : orange
MCC : 208
MNC : 01
APN Type : default

MMS:
APN : orange.acte
Username : orange
Password : orange
MMSC : http://mms.orange.fr
MMS Proxy : 192.168.010.200
MMS Port : 8080
MCC : 208
MNC : 01
APN Type : mms

SMSC: +33689004000

Ce message a été modifié par Jfast - 26 February 2010 - 13:10.
Jfast...
Nexus One - Cyanogen Mod 6 - SFR Webphone

Retour en haut

#3
L'utilisateur est hors-ligne Jfast
Posté 30 July 2009 - 13:50

Grand Android des montagnes

Messages : 649 (Membres)
Inscrit(e) : 14-April 09

Configuration SFR:

Chez SFR, 2 possibilités de configuration en fonction de votre forfait: wapsfr et sl2sfr.

Pour utiliser sl2sfr, vous devez avoir un forfait Webphone/Connect/Full Internet ou une option Webphone/Full Internet.

Internet:
APN: sl2sfr
MCC: 208
MNC: 10
APN Type : default
ou
APN: wapsfr
Proxy: 195.115.25.129
port: 8080
MCC: 208
MNC: 10
APN Type : default

MMS:
Si vous avez un forfait Full Internet/webphone (accès à sl2sfr), il est conseillé de regler l'APN des MMS sur sl2sfr,
cela évitera la déconnexion pour re-connexion sur l'APN mmssfr...
APN : mmssfr ou sl2sfr (si vous y avez accès)
MMSC : http://mms1
Proxy MMS : 10.151.0.1
Port MMS : 8080
MCC : 208
MNC : 10
APN Type : mms



SMSC: +33609001390

Ce message a été modifié par Jfast - 03 August 2010 - 14:46.
Jfast...
Nexus One - Cyanogen Mod 6 - SFR Webphone

Retour en haut

#4
L'utilisateur est hors-ligne Jfast
Posté 30 July 2009 - 13:52

Grand Android des montagnes

Messages : 649 (Membres)
Inscrit(e) : 14-April 09

Configuration Bouygues Télécom:

Internet + MMS:
APN: mmsbouygtel.com
MMSC: http://mms.bouyguest...m.fr/mms/wapenc
Proxy MMS: 62.201.129.226
Port MMS: 8080
MCC: 208
MNC: 20
Type d'Auth. : PAP
Type d'APN : default,supl,mms ou default

SMSC: +33660003000

Voir également les informations fournies par un tech Bouygues: voir ce post

Ne sachant plus quoi vous donner comme information étant donné les nombreuses contradictions, merci aux clients bouygues de nous éclairer...

Ce message a été modifié par Jfast - 27 September 2010 - 12:53.
Jfast...
Nexus One - Cyanogen Mod 6 - SFR Webphone

Retour en haut

#5
L'utilisateur est hors-ligne Jfast
Posté 30 July 2009 - 13:54

Grand Android des montagnes

Messages : 649 (Membres)
Inscrit(e) : 14-April 09

Config des MVNO:

Virgin, NRJ et M6Mobile:

internet:
APN : ofnew.fr
Proxy : 192.168.10.100 (à mettre si ca ne marche pas sans)
Port : 8080 (à mettre si ca ne marche pas sans)
Username : orange
Password : orange
MCC : 208
MNC : 01
APN Type : default

MMS:
APN : orange.acte (certains disent "ofnew.fr", je ne peux vérifier)
Nom d'utilisateur : orange
Mot de passe : orange
MMSC : http://mms.orange.fr
Proxy MMS : 192.168.10.200
Port MMS : 8080
MCC : 208
MNC : 01
Protocole MMS : Wap 2.0
APN Type : mms

SMSC: +33689004000


LeclercMobile:

internet:
APN :wap66
Proxy :192.168.21.9
Port :8080
MMSC :http://wap.leclercmobile.fr
Proxy MMS :192.168.21.9
Port MMS :8080
MCC :208
MNC :10
Type d'APN :default

MMS:
APN :mms66
Proxy :10.143.156.9
Port :8080
MMSC :http://mms66
Proxy MMS :10.143.156.9
Port MMS :8080
MCC :208
MNC :10
Type d'APN :mms


Zéro Forfait

Internet:
Nom: internet68
APN : internet68
MCC : 208
MNC : 01
APN Type : default

MMS:
Nom: mms68
APN : mms68
MMSC : http://mms68
MMS Proxy : 10.143.156.11
MMS Port : 8080
MCC : 208
MNC : 01
APN Type : mms

SMSC: +33609001390


Afone Mobile

Internet:
APN : internet66
Protocol MMS : Wap 2.0
MCC : 208
MNC : 10
Type d'APN : default

MMS:
APN : mms66
Proxy : 10.143.156.9
Port : 8080
MMSC : http://mms66
Proxy MMS : 10.143.156.9
Port MMS : 8080
Protocol MMS : Wap 2.0
MCC : 208
MNC : 10
Type d'APN : mms

Universal Mobile:
Voir paramètres Bouygues. Merci de confirmer
Si problèmes changez:
Proxy MMS : 62.201.137.17
Port MMS : 9201


+ tous les autres... à compléter

Ce message a été modifié par Jfast - 16 August 2010 - 15:44.
Jfast...
Nexus One - Cyanogen Mod 6 - SFR Webphone

Retour en haut

#6
L'utilisateur est hors-ligne Jfast
Posté 30 July 2009 - 13:56

Grand Android des montagnes

Messages : 649 (Membres)
Inscrit(e) : 14-April 09

Autres opérateurs francophones:


Swisscom:

Internet:
APN : gprs.swisscom.ch
Proxy: 192.168.210.001
Port: 8080
MCC: 228
MNC: 01
APN Type: default

MMS:
APN : event.swisscom.ch
MMSC: http://mms.natel.ch:8079
proxy MMS: 192.168.210.2
Port MMS: 8080
MCC: 228
MNC: 01
APN Type : mms


Sunrise Suisse:

Internet:
APN: internet
MCC: 228
MNC:02
Type d'APN: default

MMS:
APN: mms.sunrise.ch
MMSC: http://mmsc.sunrise.ch
Proxy MMS: 212.35.34.75
Port MMS: 8080
MCC: 228
MNC:02
Type d'APN: mms


Orange CH:

Internet:
APN : internet
Server : 213.55.128.1, 213.55.128.2 (facultatif)
MCC : 228
MNC : 03
APN type : default

MMS:
APN: mms
MMSC: http://192.168.151.3:8002
proxy MMS: 192.168.151.2
Port MMS: 8080
MCC: 228
MNC: 03
APN Type : mms


Proximus (BE)
Internet:
APN: internet.proximus.be
APN type : default

MMS:
APN: event.proximus.be
Username: mms
Password: mms
Server: not set
MMSC: http://mmsc.proximus.be/mms
MMS Proxy: 10.55.14.75
MMS Port: 8080
MMS Protocol: WAP 2.0
MCC: 206
MNC: 01
APN Type: mms


Orange Réunion:

Internet:
APN : orangerun
Username : orange
Password : orange
MCC : 647
MNC : 00
APN Type : default

MMS:
APN : orangerun.acte
Username : orange
Password : orange
MCC : 647
MNC : 00
MMSC : http://mms.orange.re
MMS Proxy : 192.168.010.200
MMS Port : 8080
APN Type : mms


Orange Caraibe

Internet:
APN : orangeweb?
Nom d'utilisateur : orange?
mot de passe : orange?
Serveur : http://3g.orangecaraibe.com?
MCC : 340?
MNC : 01?
Type d'authentification : PAP
?Type d'APN ( nom du point d'accès) : default

MMS:
Nom : Orange MMS?
APN : orangewap?
Proxy : 10.0.0.10
?Port : 8082?
Username : orange?
Password : orange?
MMSC : http://193.251.160.246/servlets/mms?
MMS Proxy : 10.0.0.10
?MMS Port : 8082
?MCC : 340?
MNC : 01?
APN type : mms


Digicel (Matinique)

Internet + MMS:
APN: wap.digicelfr.com
Proxy: 172.20.6.12
Port: 8080
Nom d'utilisateur: wap
Mot de passe: wap
Serveur: http://mmc.digicelfr.com/servlets/mms
MMSC: http://mmc.digicelfr.com/servlets/mms
Proxy MMS: 172.20.6.12
Port MMS: 8080
Protocole MMS: WAP 2.0 (HTC Desire sous éclair)
MCC: 340
MNC: 20
Type d'APN: default
Ajouter un commentaire
Réponse
+0
moins plus
Tu peux télécharger une application qui s'appelle wifi d'orange et si tu es sur SFR tu télécharges wifi de SFR. Ça a marché du tonnerre de dieu sur mon galaxy ace ;-).
Ajouter un commentaire
Réponse
+0
moins plus
Certaines pages web s'ouvrent, d'autres pas
Ajouter un commentaire
Réponse
+0
moins plus
Certaines pages web s'ouvrent, d'autres pas
Ajouter un commentaire
Réponse
+0
moins plus
Certaines pages web s'ouvrent, d'autres pas
Ajouter un commentaire
Réponse
+0
moins plus
Certaines pages web s'ouvrent, d'autres pas
Ajouter un commentaire
Réponse
+0
moins plus
Mode reseau n'est pas affiche sur mon galaxy note 2 pour changer de 4g a 2g 3g ou 4g. Comment est ce que je peux m'en sortir de cette dilemme?
Ajouter un commentaire
Réponse
+0
moins plus
Mode reseau n'est pas affiche sur mon galaxy note 2 pour changer de 4g a 2g 3g ou 4g. Comment est ce que je peux m'en sortir de cette dilemme?
Ajouter un commentaire
Ce document intitulé «  probleme connexion samsung galaxy ace  » issu de CommentCaMarche (www.commentcamarche.net) est mis à disposition sous les termes de la licence Creative Commons. Vous pouvez copier, modifier des copies de cette page, dans les conditions fixées par la licence, tant que cette note apparaît clairement.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.