Posez votre question Signaler

Tableau d'heure de travail [Résolu]

yann01000 - Dernière réponse le 22 mai 2011 à 16:29
Bonjour,
Je suis débutant dans excel et je souhaite réaliser un tableau de mes heures de travail part jours mais je n y connais rien
mais horaire sont du lundi au samedi de 8h-12h30-13h30-16h
comment puis-je avoir le total de mes heures part journée mais aussi part semaine je souhaite aussi avoir les heures sup s'afficher
Vous me serai d un grand secours
Merci d avance
Lire la suite 
Réponse
+2
moins plus
Salut,

voici un exemple de tableau
http://www.cijoint.fr/cjlink.php?file=cj201105/cijg00kskT.xls

Bonne journée

Petite correction de format personnalisé


Ajouter un commentaire
Réponse
+0
moins plus
=SOMME(E4:E8)

faire la somme des case de E4 à E8
c'est à dire
E4 + E5 + E6 + E7 +E8
Ajouter un commentaire
Réponse
+0
moins plus
merci ses tout a fait sa qui me fallais

Encore merci
yann01000- 22 mai 2011 à 16:23
comment jpe faire pour avoir le total part semaine????
Répondre
Ricky38 4406Messages postés samedi 15 mars 2008Date d'inscription ContributeurStatut 29 décembre 2014 Dernière intervention - 22 mai 2011 à 16:24
le total de la semaine est au bout du tableau
j'ai fait une correction de format et de cellule alors redemande le fichier
Répondre
yann01000- 22 mai 2011 à 16:29
parfait ses super heureusement que ya des personne qui sont la pour nous aider :)
Répondre
Ajouter un commentaire
Ce document intitulé «  tableau d'heure de travail  » issu de CommentCaMarche (www.commentcamarche.net) est mis à disposition sous les termes de la licence Creative Commons. Vous pouvez copier, modifier des copies de cette page, dans les conditions fixées par la licence, tant que cette note apparaît clairement.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.