CommentCaMarche
Recherche
Posez votre question Signaler

Afichage de barre du langue [Fermé]

nessrine - Dernière réponse le 5 juin 2009 à 18:56
salut
j'ai windows XP, je veux savoir comment afficher la barre du langue dans la barre d'outil
Lire la suite 
Réponse
+35
moins plus
salut
voila la solution de ce probleme :
panneau de configuration>option regionale et linquistique>onglet langue>details>avancé> configuration du systeme(decochez la ).

one_pice- 6 avril 2009 à 12:41
merci infiniment saloua pour votre réponse merci
Réponse
+9
moins plus
salut,

Pour afficher la barre de langue

I.Cliquez sur Démarrer, puis sur Panneau de configuration ; double-cliquez ensuite sur Options régionales et linguistiques.

II. Dans l'onglet Langues, sous Services de texte et langues d'entrée, cliquez sur Détails.

III. Sous Préférences, cliquez sur Barre de langue.

IV. Activez la case à cocher Afficher la barre de langue sur le Bureau.

nessrine- 22 avril 2006 à 21:14
salut
j'ai suivi tous les étapes mais sous préférence le bouton barre de langue est désactivé.
k.v 153Messages postés vendredi 31 mars 2006Date d'inscription 5 juillet 2006Dernière intervention - 23 avril 2006 à 19:08
elle est désactivée "grisée" ou elle n'est pas cochée?

nessrine- 23 avril 2006 à 20:45
Sous préférence il exsite deux boutons barre de langue et parmaètre de touches donc, la première est désactivée c à d elle est grisée
k.v 153Messages postés vendredi 31 mars 2006Date d'inscription 5 juillet 2006Dernière intervention - 23 avril 2006 à 21:13
et sous "service installé" dans le cadre, tu as combien claviers de langues différantes disponibles?

s'il n'y en a qu'un seul, c'est peut être de là que vient le fait que le bouton soit grisé car il n'a pas d'autres options à te proposer... il faut alors ajouter d'autres langues et claviers.
Nessrine- 25 avril 2006 à 19:17
Salut
Sous service installé il existe deux langues différentes, c'est pour ça je me demande pourquoi le bouton et toujours grisé
Réponse
+5
moins plus
salut

pour acceder au panneau de configuration vous allez suivre les demarches suivants:


démarrer > paramètre > panneau de configuration ...

et merci a moi

Réponse
+4
moins plus
j'ai un systeme d'exploitation xp sp 2 sweet moi aussi j'ai ce probleme d'affichage de la barre de langue j'ai essayé presque toute les demarche dont vous avez fait usage mais le probleme subsiste toujour c'est un defaut deu systeme d'exploits sus indiquer si vous avez des solution svp repondez moi dans ce foraum et merci

Réponse
+4
moins plus
j'ai windows XP, je veux savoir comment afficher la barre du langue dans la barre d'outil. j'ai essayé les étapes:
I.Cliquez sur Démarrer, puis sur Panneau de configuration ; double-cliquez ensuite sur Options régionales et linguistiques.

II. Dans l'onglet Langues, sous Services de texte et langues d'entrée, cliquez sur Détails.
mais sous préférence le bouton barre de langue est désactivé.
s'il vous plait donner une solution. et j'ai un seul langue installé dans le cadre c'est le français et comment je peut ajouter l'arabe. Merci

Réponse
+3
moins plus
merci saloua pour votre réponse

Abdou Rabbih- 19 juin 2007 à 13:21
Merci marimad, Merci Saloua, cela m'a enlevé une epine du pied.
Réponse
+3
moins plus
salut
je viens d'installer windows sweet, j'ai cherché partout mais j'ai pas trouver comment afficher l'option langue dans la barre de taches, svvvppppp help, car j'en ai vraiment besoin ,
Emira99

Réponse
+2
moins plus
Merci pour tous, comme l'entraide est merveilleux !!!! c'est ça un des principales buts de notre belle religion ISLAM

Réponse
+1
moins plus
merci bien saloua

Réponse
+1
moins plus
merci infiniment

Réponse
+1
moins plus
comment récupérer la barre de langue

saloua- 28 oct. 2008 à 18:47
salut


reponse au message de hebri

pour recuperer la barre de langue, suivez les etapes suivantes:

1- cliquez sur la barre de tache(au dessous de bureau)
2-cliquez sur barres d'outils
3-cliquez sur barre de langue( elle devient cochée)

merci a moi
Réponse
+1
moins plus
Aymen tu peu nou dir commen ta fé???
merci

Aymen- 16 mars 2009 à 21:05
Salut,
C'est simple, tu n'as qu'à suivre ces instructions :
1 Panneau de configuration
2 Option régionale et linguistique
3 Langue
4 Détails
5 Avancé
6 décochez configuration de la comptabilité
7 décochez configuration du système
8 Appliquer+OK
sanabilove- 5 avril 2009 à 19:03
Ben ça n'a pas marché ;-(
aymen- 5 avril 2009 à 19:31
salut
Pour moi, j'ai suivi toutes ces instructions et c'est bien marché
désolé pour toi
sanabilove- 6 avril 2009 à 16:21
Salut,
heureuse pour TOI mais pas pour MOI. Je cherchais une solution c'est tout, franchement...
Réponse
+1
moins plus
Salem, je suis heureuse qu'une fille a trouvè la solution, je suis fiere de toi salwa, ta soeur IKBEL

Réponse
+0
moins plus
ca va peut etre vous paratire debil mais ou se trouve panneau de configuration option regionale et linquistique>onglet langue>details>avancé> configuration du systeme(decochez la ).aidez moi s'il vous plé

Réponse
+0
moins plus
bon saye g trouve tous ca mais sous preferences le bouton barre de langue est gris comment je fé

Réponse
+0
moins plus
gros merci saloua

Réponse
+0
moins plus
Salut à vous tous, le problème de l'affichage de barre de langue avec pack 3 sweet est résolu grâce à vous.
merci infiniment.

Ce document intitulé «  afichage de barre du langue  » issu de CommentCaMarche (www.commentcamarche.net) est mis à disposition sous les termes de la licence Creative Commons. Vous pouvez copier, modifier des copies de cette page, dans les conditions fixées par la licence, tant que cette note apparaît clairement.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.