Son et image saccadé [Fermé]

makaspeed 7 Messages postés jeudi 9 février 2006Date d'inscription 22 août 2006 Dernière intervention - 11 avril 2006 à 17:25 - Dernière réponse :  sefyros
- 6 oct. 2007 à 05:09
salut
g un probleme depuis un petit moment quand j'ecoute de la musique le son est saccadé idem quand je joue a des jeux ou des films comme si le pc rame j'ais reformater plusieurs fois et toujours le meme problemes j'ais donc pensé que la carte son integré de la carte mere etais morte j'ais donc racheter une autre carte mere toujours pareil meme problemes j'ais donc acheter une nouvelles barrette de ram et encore pareil il me reste le proc a changer mais j'aurais voulu etre sur que ce soit bien ca avant de l'acheter si quelqu'un peux m'aider ce serais vraiment sympa
makaspeed

configuration
k7 upgrade basic
amd athlon 2400+
(vitesse reelle 1.70ghz)
(et reconnu en sempron 2400+ ????)
768mhz de ram
windows xp media center 2006
pack xpsp2
dd maxtor 80 G



merci d'avance
Afficher la suite 

7 réponses

+1
Utile
Salut à tous j'ai exactement le même problème que tous le monde.J'ai l'image qui n'ai pas synchroniser avec le son,que se soit sur un divx ou sur dailymotion.J'ai effectuer les mises à jour de mes chipsets,de ma carte graphique, et de ma carte son.J'ai désinstaller mon codec pack.Rien à faire.Est-ce que mon pc n'en peut plus?Le pauvre, j'aurai dû mieux le traiter.lol.
HELP ME PLEASE.
Cette réponse vous a-t-elle aidé ?  
k.v 153 Messages postés vendredi 31 mars 2006Date d'inscription 5 juillet 2006 Dernière intervention - 11 avril 2006 à 22:08
0
Utile
1
Salut,

je te propose de faire ce qui suit, mais je ne garanti pas que ca va résoudre ton prob.

vas dans le panneau de configuration, dans les propriétés de Son et périphériques Audio - onglet Audio - dans "lecture Audio" click sur Paramètres Avancés.

là tu peux modifier les paramètres de "l'accélération matériel"

diminues graduellement d'un cran ce paramètre et essai entre chaque diminution de lire de la musique et vois si la qualité s'améliore.

si non tu n'as qu'à reconfigurer ces paramètres comme au début.

bonne chance!
makaspeed 7 Messages postés jeudi 9 février 2006Date d'inscription 22 août 2006 Dernière intervention - 12 avril 2006 à 13:58
merci pour la reponse je vais essayer je vous tient au courant
merci encore
bonne continuation
@+
makaspeed
makaspeed 7 Messages postés jeudi 9 février 2006Date d'inscription 22 août 2006 Dernière intervention - 13 avril 2006 à 15:11
0
Utile
3
salut
non, malheureusement ca ne marche pas ca attenue un ptit peu mais c pas top je pense que c mon processeur qui a une claque quesque vous en penser??
bye @+
makaspeed
Hello,

je rencontre le même problème que vous : Son saccadé après une vingtaine de minutes de lecture de Mp3 Dvd Divx Cd... le son reste saccadé pendant une bonne dizaine de minutes puis reviens à la normale... etc...

On m'a conseillé sur un autre forum de diminuer dans le Bios le "PCI Latency Timer" réglé en usine chez moi sur 64. Je l'ai descendu à 32 et apparement ca marche. J'ai matter un Dvd hier soir sans problème.

Maintenant ne crions pas victoire trop vite... Je vais encore tester plus longuement.

Je vs tiens au courant
yannick76 3 Messages postés jeudi 19 avril 2007Date d'inscription 8 mai 2007 Dernière intervention - 8 mai 2007 à 18:14
Bonjour,

Intéressant votre discussion. J'ai le même souci de son. Tu fais comment pour accèder au bios ?

Merci d'avance.
j'ai aussi un probleme de son qui est saccadé autant sur une video que sur de la musique, dans le gestionnaire de perif , il y a apparement un probleme sur le" periphérique modem high definition audio", mais je n'arrive pas a le resoudre, quelqu'un peut il m'aidé?