Désactiver clavier virtuel windows 7 [Résolu/Fermé]

WINDOSE - 19 avril 2011 à 19:50 - Dernière réponse : domgogne 1 Messages postés mercredi 14 février 2018Date d'inscription 14 février 2018 Dernière intervention
- 14 févr. 2018 à 17:59
Bonjour, a tous,

J'ai un gros blem... j'ai tapé une fois, au démarrage, mon login avec le clavier virtuel, et depuis, il m'est impossible de, l'enlever, et pourtant, j'ai tout essayé :
panneau de configuration, logo au démrage...

<config>Windows 7
Afficher la suite 

17 réponses

moudubulbe 4785 Messages postés vendredi 26 septembre 2008Date d'inscriptionContributeurStatut 28 février 2015 Dernière intervention - 19 avril 2011 à 20:03
+64
Utile
16
salut.
lorsque ton clavier visuel est démarré , vas sur le bouton marqué " Options"
et dans la fenêtre qui s'affiche clique sur le lien tout en bas marqué " Déterminer si le clavier visuel s'affiche quand j'ouvre une session".
une nouvelle fenêtre vas s'ouvrir je pense qu'en décochant la case le clavier ne démarrera plus automatiquement.
Merci aussi, 3 ans plus tard, c'est encore utile ;)
Surffering76 1 Messages postés mercredi 15 octobre 2014Date d'inscription 15 octobre 2014 Dernière intervention - 15 oct. 2014 à 19:55
merci pour l'info. =)
merci, 6 ans plus tard et encore utile :-)
merci, bcp. un collegue voulant me faire une farce m'avait pourri mes defaults setting.
domgogne 1 Messages postés mercredi 14 février 2018Date d'inscription 14 février 2018 Dernière intervention - 14 févr. 2018 à 17:59
Merci beaucoup
Je n'étais pas loin dans "ergonomie" mais je galérais pour trouver le paramètre...