Affichage windows live mail [Fermé]

fydder 200 Messages postés vendredi 7 avril 2006Date d'inscription 15 mars 2016 Dernière intervention - 18 avril 2011 à 19:29 - Dernière réponse : fydder 200 Messages postés vendredi 7 avril 2006Date d'inscription 15 mars 2016 Dernière intervention
- 20 avril 2011 à 11:01
Bonjour,
Dans un message, je viens de recevoir un petit pavé avec une croix.
J'ai cherché dans le paramètrage du logiciel pour pouvoir débloquer l'affichage, et n'ai rien trouvé.
Quelle est la solution ?
Merci de votre aide.
A+
Afficher la suite 

8 réponses

jag72 10363 Messages postés dimanche 16 août 2009Date d'inscription 13 décembre 2017 Dernière intervention - 18 avril 2011 à 21:25
0
Utile
Bonjour ,

Trouve l'option de windows live mail qui te permet d'afficher les images.

A mon avis un simple petit smylé . ;)
fydder 200 Messages postés vendredi 7 avril 2006Date d'inscription 15 mars 2016 Dernière intervention - 19 avril 2011 à 19:23
0
Utile
Bonsoir,
Dans les options de sécurité "afficher les images et le contenu externe dont les expéditeurs figurent dans ma liste de contacts....." est bien coché. A part ça, je ne vois rien d'autre.
Merci.
A+
jag72 10363 Messages postés dimanche 16 août 2009Date d'inscription 13 décembre 2017 Dernière intervention - 19 avril 2011 à 19:28
0
Utile
et si tu clique pour ouvrir le mail est ce que tu as la bande d'avertissement d'ouverture d'image ?
fydder 200 Messages postés vendredi 7 avril 2006Date d'inscription 15 mars 2016 Dernière intervention - 19 avril 2011 à 20:35
0
Utile
Re...
Non, pas de demande pour "afficher les images"
A+
pasthou 11221 Messages postés jeudi 24 juillet 2008Date d'inscription 17 mars 2015 Dernière intervention - 20 avril 2011 à 10:05
0
Utile
..est-ce que ton pb est le même avec tous tes messages que tu reçois comportant une image..?


Si oui, as tu désactivé la case à cocher "Bloquer les images et les autres contenus externes dans les messages HTML" dans l'onglet "Sécurité"

@+
Pasthou
fydder 200 Messages postés vendredi 7 avril 2006Date d'inscription 15 mars 2016 Dernière intervention - 20 avril 2011 à 10:54
0
Utile
Bonjour,
Non, ce problème n'est pas très fréquent. En général, je peux cliquer pour "afficher les images".
Pour ce qui est de la case dont tu parles, elle est toujours "décochée".
Merci.
A+
pasthou 11221 Messages postés jeudi 24 juillet 2008Date d'inscription 17 mars 2015 Dernière intervention - 20 avril 2011 à 10:57
0
Utile
.."Non, ce problème n'est pas très fréquent" c'est-à-dire..?
Car dans ton cas, ça ne provient pas des paramétrages de ton compte, mais peut-être de ton expéditeur.......car tu as ce problème qu'en réception....

Il faudrait que tu compares plusieurs mail de cet expéditeur pour vérifier
si pour tous ces mails tu as ce problème....

@+
pasthou
fydder 200 Messages postés vendredi 7 avril 2006Date d'inscription 15 mars 2016 Dernière intervention - 20 avril 2011 à 11:01
0
Utile
Re....
Je vais contacter cet expéditeur pour lui demander l'exact contenu de son message; seul moyen d'élucider la question.
Merci.
A+