Empêcher quelqu'un d'envoyer des messages [Résolu/Fermé]

leslie069 817 Messages postés jeudi 17 décembre 2009Date d'inscription 26 mai 2016 Dernière intervention - 16 avril 2011 à 20:57 - Dernière réponse :  1661994
- 19 janv. 2014 à 13:14
Bonjour,


Je voudrais savoir comment empêcher une personne de m'envoyer des messages sur Facebook alors qu'il est pas dans la liste d'amis ? Merci.

Afficher la suite 
817Messages postés jeudi 17 décembre 2009Date d'inscription 26 mai 2016 Dernière intervention

16 réponses

one21 377 Messages postés jeudi 7 janvier 2010Date d'inscription 4 juillet 2013 Dernière intervention - Modifié par one21 le 26/04/2011 à 17:56
+2
Utile
3
Salut,

Bloquer quelqu'un sur Facebook : http://www.commentcamarche.net/faq/26195-bloquer-quelqu-un-sur-facebook

La même procédure expliquée sur Facebook : http://www.facebook.com/help/?faq=12252&ref_query=bloquer

Cordialement
Cette réponse vous a-t-elle aidé ?  
leslie069 817 Messages postés jeudi 17 décembre 2009Date d'inscription 26 mai 2016 Dernière intervention - 26 avril 2011 à 19:58
Ah ouais, 'fallait simplement aller dans "Aide" ! Ca m'est pas venu à l'esprit. Merci One21, t'as du me prendre pour une "nulle", LOL ! XD
one21 377 Messages postés jeudi 7 janvier 2010Date d'inscription 4 juillet 2013 Dernière intervention - 26 avril 2011 à 23:07
De rien, content d'avoir pu te rendre service !
leslie069 817 Messages postés jeudi 17 décembre 2009Date d'inscription 26 mai 2016 Dernière intervention - 27 avril 2011 à 13:47
Cool ^^
mpuissance4 13697 Messages postés dimanche 26 juillet 2009Date d'inscriptionContributeurStatut 8 décembre 2017 Dernière intervention - 16 avril 2011 à 21:16
+1
Utile
Tu vas coté droit en haut sur compte , Choisir vos paramètres de confidentialité ,

en bas Personnaliser les paramètres

Ce que je partage et la tu choisie personnaliser et Ne pas montrer ce contenu à et tu met le nom des personnes ^^

leslie069 817 Messages postés jeudi 17 décembre 2009Date d'inscription 26 mai 2016 Dernière intervention - Modifié par leslie069 le 16/04/2011 à 21:50
+1
Utile
5
Mais j'ai mis en "amis seulement" et il arrive quand même à y aller, pourquoi ? Si ce ne sont que pour les amis, ça devrait être pour eux normalement et pas pour tout le monde, je comprends pas.
Blonde et Blonde , personne n'est parfait !!
mpuissance4 13697 Messages postés dimanche 26 juillet 2009Date d'inscriptionContributeurStatut 8 décembre 2017 Dernière intervention - 16 avril 2011 à 22:05
Ta mi tout tes publications en amis ? alors bloque le
leslie069 817 Messages postés jeudi 17 décembre 2009Date d'inscription 26 mai 2016 Dernière intervention - 23 avril 2011 à 20:23
Comment on le bloque ?
leslie069 817 Messages postés jeudi 17 décembre 2009Date d'inscription 26 mai 2016 Dernière intervention - 25 avril 2011 à 13:00
Merci de répondre..... c'est toujours sympa !
mpuissance4 13697 Messages postés dimanche 26 juillet 2009Date d'inscriptionContributeurStatut 8 décembre 2017 Dernière intervention - 25 avril 2011 à 14:30
leslie069 817 Messages postés jeudi 17 décembre 2009Date d'inscription 26 mai 2016 Dernière intervention - 26 avril 2011 à 17:49
Impossible de cliquer dessus, car quand je clique dessus, ça me fait montrer le cinquième poste, comme s'il voulait m'indiquer quelque chose. Ne cherche pas à comprendre, car moi non plus, je comprends pas !
mpuissance4 13697 Messages postés dimanche 26 juillet 2009Date d'inscriptionContributeurStatut 8 décembre 2017 Dernière intervention - 16 avril 2011 à 21:03
0
Utile
Bonjour

tu vas dans les paramètres ^^ http://www.facebook.com/?ref=home#!/settings/?tab=privacy


Cordialement
leslie069 817 Messages postés jeudi 17 décembre 2009Date d'inscription 26 mai 2016 Dernière intervention - Modifié par leslie069 le 16/04/2011 à 21:12
0
Utile
C'est quoi ce lien qui va directement sur mon mur Facebook, tu l'as eu où ??? Oui, je sais qu'il faut aller dans les paramètres, mais où exactement ???
Blonde et Blonde , personne n'est parfait !!
leslie069 817 Messages postés jeudi 17 décembre 2009Date d'inscription 26 mai 2016 Dernière intervention - 16 avril 2011 à 21:22
0
Utile
Euh.... Je ne trouve pas "montrer ce contenu à ...." dans ce que je montre....
mpuissance4 13697 Messages postés dimanche 26 juillet 2009Date d'inscriptionContributeurStatut 8 décembre 2017 Dernière intervention - 16 avril 2011 à 21:30
0
Utile
Alors clic sur le cadenas a personnalisé ici http://img225.imageshack.us/img225/7868/fb1j.jpg

et ceci vas s'ouvrir http://img848.imageshack.us/img848/2222/fb2.jpg

Voila ^^