Signaler

Pourquoi internet Explorer 9 est en anglais? [Fermé]

Posez votre question evrard - Dernière réponse le 25 janv. 2014 à 14:08 par laurent
Bonjour,
je viens de télécharger IE 9, mais l'interface est en anglais. (tools, files, view, favorites, edit etc...;)
Savez vous comment la passer en français?
Merci.



Utile
+59
plus moins
Dans "Windows update", il faut ajouter une mise a jour facultative :
"Module linguistique windows internet exploer 9 pour windows 7 ....."
Cette réponse vous a-t-elle aidé ?  
ced- 2 juil. 2012 à 00:39
http://windows.microsoft.com/fr-FR/windows7/products/features/language-packs
ced- 2 juil. 2012 à 00:40
pour les personnes qui on du mal lol...
jddx 2Messages postés vendredi 7 juin 2013Date d'inscription 25 août 2014 Dernière intervention - 7 juin 2013 à 17:32
Merci , je bataillais depuis plusieurs jours.
laurent- 25 janv. 2014 à 14:08
oui merci tive
Utile
+0
plus moins
Bonjour,

Il faut juste modifier ou ajouter la langue française ...

Pour ce faire, il faut aller dans le menu "Tools" puis "Options" et dans la fenêtre d'option qui s'ouvre, tu as normalement "language" en bas de la fenètre, tu cliques dessus et la fenêtre de langue s'affiche puis il faut sélectionner la langue française si elle est déjà là, sinon tu pourras l'ajouter en cliquant sur le bouton "add".
chips- 25 juin 2011 à 02:32
c'est un jeu d'enfant si on prend note de cette explication ! mais même en faisant cette manipulation la langue ne change pas...
steph- 6 juil. 2011 à 21:54
j ai le meme problème!!!
uiop- 27 déc. 2011 à 00:58
plus1 a tort.
uiop- 27 déc. 2011 à 01:01
cette actuce ne sert que pour que google( par exemple) fasse la recherche en francais et pas pour que IE passe en francais!!!!!
Utile
+0
plus moins
Salut +1
merci pour l'info, mais ça ne fonctionne pas.
faut il redémarrer l'ordi ensuite?

Merci.
plus1 998Messages postés mercredi 3 novembre 2010Date d'inscription 2 septembre 2011 Dernière intervention - 15 avril 2011 à 17:36
oui normalement oui
oceane1955- 2 juin 2011 à 14:50
Bonjour,
J'ai le même problème. J'ai ce que Plus1 dit de faire mais ça ne fonctionne pas.
Quelqu'un pourrait-il m'aider ?
Carole- 30 oct. 2011 à 20:44
Pareil pour moi :s
Utile
+0
plus moins
Si explorer 9 s'affiche en anglais , c'est parce que tu as téléchargé sur le site windows qui est en anglais. Désinstalles le, et réinstalles sur le site 01.net en langue française.

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !